<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<meta name="yandex-verification" content="1d1651bd58e044bc" />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<meta name="yandex-verification" content="7d82fefc18dd9d85" />
<meta name="msvalidate.01" content="E50528FE4E36CE7E9DEC1A1E89DE2013" />
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#2c20e0">
<meta name="msapplication-TileColor" content="#9f00a7">
<meta name="theme-color" content="#ffffff">

<title>Опубликован закон о бюджете Венгрии на 2023 год с учетом изменений в трансфертном ценообразовании – Зарубежные налоги | Новости GSL News</title>
<meta name="description" content="Венгрия опубликовала Закон XXIV от 2022 года в Официальном вестнике 27 июля 2022 года, в котором содержатся меры по бюджету на 2023 год.
" /><meta property="twitter:card" content="summary_large_image" /><meta property="og:site_name" content="GSL" /><meta property="og:title" content="Опубликован закон о бюджете Венгрии на 2023 год с учетом изменений в трансфертном ценообразовании – Зарубежные налоги | Новости GSL News" /><meta property="og:type" content="website" /><meta property="og:description" content="Венгрия опубликовала Закон XXIV от 2022 года в Официальном вестнике 27 июля 2022 года, в котором содержатся меры по бюджету на 2023 год.
" /><meta property="article:author" content="https://www.facebook.com/gsl.law.consulting/" /><meta property="article:publisher" content="https://www.facebook.com/gsl.law.consulting/" /><meta property="vk:image" content="https://gsl-news.org/data/wp-content/uploads/2022/08/XFYavFwzkn.jpg" /><meta property="twitter:image" content="https://gsl-news.org/data/wp-content/uploads/2022/08/XFYavFwzkn.jpg" /><meta property="og:image" content="https://gsl-news.org/data/wp-content/uploads/2022/08/XFYavFwzkn.jpg" /><meta property="og:image:width" content="600" />  <meta property="og:image:height" content="315" /><meta name="author" content="Ксения Шилкина" /><meta property="article:published_time" content="2022-08-09 08:55:40" /><link rel="canonical" href="https://gsl-news.org/588486-opublikovan-zakon-o-byudzhete-vengrii-na-2023-god-s-uchetom-izmenenij-v-transfertnom-czenoobrazovanii/" />

<meta name="lazy_css" />
<link type="text/css" href="https://gsl-news.org/inc/templates/main/assets/css/style.css?v=1.3" rel="stylesheet">
<link type="text/css" href="https://gsl-news.org/inc/templates/main/assets/css/responsive.css?v=1.3" rel="stylesheet">
<script>
    var SITE_URL = 'https://gsl-news.org';
    var BACK_URL = 'https://gsl-news.org/data';
	var TEMPLATE = 'main';
</script>

<script>
	let _conference_id = '8c324a1e-cadb-11eb-a329-525400d46e50';
	let _conference_site = 'https://gsl.org/offshore-lawyer-online/cp';
</script>	
<!--<script type="text/javascript" id="" src="https://gsl.org/offshore-lawyer-online/cp/js/widget.min.js"></script>-->

<meta name='wmail-verification' content='a0d41574109a791bd5c971ca5196f777' />
<meta name="pmail-verification" content="e987186ff44a1dfe549621e0777709d9">
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NRH9B7R');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript" >(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");ym(65284740, "init", {clickmap:true,trackLinks:true,accurateTrackBounce:true,webvisor:true});</script>
<noscript>
   <div><img src="https://mc.yandex.ru/watch/65284740" style="position:absolute; left:-9999px;" alt="" /></div>
</noscript>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config','AW-732272527');</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=G-1TH8Q3NZ27"></script>
<script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'G-1TH8Q3NZ27');</script> 

<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t.createElement(e);t.async=!0;t.src=v;s .getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '916885275339954');fbq('track', 'PageView');</script>
<noscript><img height="1" width="1"src="https://www.facebook.com/tr?id=916885275339954&ev ageView&noscript=1"/></noscript>

<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script> <!-- Rating Mail.ru counter --><script type="text/javascript">var _tmr = window._tmr || (window._tmr = []);_tmr.push({id: "3224328", type: "pageView", start: (new Date()).getTime()});(function (d, w, id) { if (d.getElementById(id)) return; var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id; ts.src = "https://top-fwz1.mail.ru/js/code.js"; var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);}; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }})(document, window, "topmailru-code");</script>
<noscript>
   <div><img src="https://top-fwz1.mail.ru/counter?id=3224328;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" /></div>
</noscript>
<!-- //Rating Mail.ru counter -->

</head>

<body class=" type-post type-post">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRH9B7R"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

 <header>
    <div class="ui-header_wrapper">
    <div class="ui-col-left">
         <div class="toggle-menu lm-show">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
    <path fill-rule="evenodd" d="M2 6a1 1 0 011-1h18a1 1 0 110 2H3a1 1 0 01-1-1zm0 6a1 1 0 011-1h18a1 1 0 110 2H3a1 1 0 01-1-1zm0 6a1 1 0 011-1h18a1 1 0 110 2H3a1 1 0 01-1-1z" clip-rule="evenodd"></path>
</svg></div>
<a href="/" class="ui-logo-1 lm-show"></a>
        <div class="roll-logo-block lm-hide"> <a href="/" class="ui-logo-1"></a><div class="roll-row"><div data-href="/" class="roll-logo global" style=""></div><div class="roll-logo int-law" data-href="/subsite/international_law/" style=""></div><div class="roll-logo ru-law" data-href="/subsite/russian_law/" style=""></div><div class="roll-logo int-taxes" data-href="/subsite/international_taxes_accounting_audit/" style=""></div><div class="roll-logo ru-taxes" data-href="/subsite/russian_taxex_accounting_audit/" style=""></div></div><div class="classification">News</div></div>
    <div class="ui-search-form lm-hide">
        <form class="form"><input type="text" name="search" autocomplete="off" placeholder="Поиск"><button type="submit">
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-search"><circle cx="11" cy="11" r="8"></circle><line x1="21" y1="21" x2="16.65" y2="16.65"></line></svg></button></form>
        <div class="ui-search-form--result"><div class="ui-search-form--result-wrapper hide"></div>
<div class="ui-search-form--result-placeholder"><span class="icon"><svg viewBox="0 0 24 24" width="24" height="24" stroke="currentColor" stroke-width="2" fill="none" stroke-linecap="round" stroke-linejoin="round" class="css-i6dzq1"><circle cx="11" cy="11" r="8"></circle><line x1="21" y1="21" x2="16.65" y2="16.65"></line></svg></span><span class="label">Введите фразу для поиска...</span></div></div>
    </div></div>
    <div class="ui-col-center">
    
</div>
    <div class="ui-col-right">
        <div class="site-header__button is-unlogged">
		<div class="site-header__item lm-show toggle-search-form">
                <svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-search"><circle cx="11" cy="11" r="8"></circle><line x1="21" y1="21" x2="16.65" y2="16.65"></line></svg>
            </div>
            <div class="site-header__item action--authorization hide--if-logged">
                <svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2.5" stroke-linecap="round" stroke-linejoin="round" class="feather feather-user"><path d="M20 21v-2a4 4 0 0 0-4-4H8a4 4 0 0 0-4 4v2"></path><circle cx="12" cy="7" r="4"></circle></svg><div class="site-header__label lm-hide">Войти</div>
            </div>
            
    
                 <a class="site-header__item user-icon--row hide--if-unlogged"  href="/u/me/">
                    <div class="ui-user--icon-header" style="background: url('') no-repeat; background-size:cover;"></div>
                 </a>
                 
                 <div class="site-header__item user-menu--row toggle--dropdown-menu hide--if-unlogged">
                    <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-chevron-down"><polyline points="6 9 12 15 18 9"></polyline></svg>
                   
                 
                <div class="ui-dropdown--menu">
                    <div class="ui-dropdown--wrapper">
                        <div class="ui-dropdown--section">
                            <div class="section--title">Профиль</div>
                            <a href="/u/me/" class="item item-profile">
                                <div class="icon"><div class="image" style="background: url('') no-repeat; background-size:cover;"></div></div>
                                <div class="label"></div>
                            </a>
                                                        
                            <a href="https://gsl-news.org/data/wp-admin/edit.php?post_status=draft&post_type=post" class="item">
                                <div class="icon"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 24 24" fill="none" stroke="gray" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-file"><path d="M13 2H6a2 2 0 0 0-2 2v16a2 2 0 0 0 2 2h12a2 2 0 0 0 2-2V9z"></path><polyline points="13 2 13 9 20 9"></polyline></svg></div>
                                <div class="label">Черновики</div>
                            </a>
                            
                            <a href="https://gsl-news.org/data/wp-admin/edit.php?post_status=future&post_type=post" class="item">
                                <div class="icon"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 24 24" fill="none" stroke="gray" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-file"><path d="M13 2H6a2 2 0 0 0-2 2v16a2 2 0 0 0 2 2h12a2 2 0 0 0 2-2V9z"></path><polyline points="13 2 13 9 20 9"></polyline></svg></div>
                                <div class="label">Запланированные</div>
                            </a>
                            <a href="/u/me/bookmarks/" class="item">
                                <div class="icon"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 24 24" fill="none" stroke="gray" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-bookmark"><path d="M19 21l-7-5-7 5V5a2 2 0 0 1 2-2h10a2 2 0 0 1 2 2z"></path></svg></div>
                                <div class="label">Закладки</div>
                            </a>
                            <a href="/u/me/settings/" class="item">
                                <div class="icon"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 24 24" fill="none" stroke="gray" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-settings"><circle cx="12" cy="12" r="3"></circle><path d="M19.4 15a1.65 1.65 0 0 0 .33 1.82l.06.06a2 2 0 0 1 0 2.83 2 2 0 0 1-2.83 0l-.06-.06a1.65 1.65 0 0 0-1.82-.33 1.65 1.65 0 0 0-1 1.51V21a2 2 0 0 1-2 2 2 2 0 0 1-2-2v-.09A1.65 1.65 0 0 0 9 19.4a1.65 1.65 0 0 0-1.82.33l-.06.06a2 2 0 0 1-2.83 0 2 2 0 0 1 0-2.83l.06-.06a1.65 1.65 0 0 0 .33-1.82 1.65 1.65 0 0 0-1.51-1H3a2 2 0 0 1-2-2 2 2 0 0 1 2-2h.09A1.65 1.65 0 0 0 4.6 9a1.65 1.65 0 0 0-.33-1.82l-.06-.06a2 2 0 0 1 0-2.83 2 2 0 0 1 2.83 0l.06.06a1.65 1.65 0 0 0 1.82.33H9a1.65 1.65 0 0 0 1-1.51V3a2 2 0 0 1 2-2 2 2 0 0 1 2 2v.09a1.65 1.65 0 0 0 1 1.51 1.65 1.65 0 0 0 1.82-.33l.06-.06a2 2 0 0 1 2.83 0 2 2 0 0 1 0 2.83l-.06.06a1.65 1.65 0 0 0-.33 1.82V9a1.65 1.65 0 0 0 1.51 1H21a2 2 0 0 1 2 2 2 2 0 0 1-2 2h-.09a1.65 1.65 0 0 0-1.51 1z"></path></svg></div>
                                <div class="label">Настройки</div>
                            </a>
                            <div class="item item-warning action--logout">
                                <div class="icon"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 24 24" fill="none" stroke="gray" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-log-out"><path d="M9 21H5a2 2 0 0 1-2-2V5a2 2 0 0 1 2-2h4"></path><polyline points="16 17 21 12 16 7"></polyline><line x1="21" y1="12" x2="9" y2="12"></line></svg></div>
                                <div class="label">Выход</div>
                            </div>
                        </div>
                    </div>
                </div>
                 </div>
            </div>

</div>

    </div>
    <div class="site-header-progressbar"><div class="site-header-progressbar__overlay"></div> <div class="site-header-progressbar__runner"></div></div>
    </div>
    <div id="mobile_search_form"></div>
</header> 

<div class="ui-main_wrapper" id="page">
<div class="ui-col-left">
            <div class="ui-menu_wrapper">
                <div class="menu-section l-mt-10 l-mb-25 lm-show">
                <div class="mobile-header">
                    <div class="toggle-menu">
                        <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M2 6a1 1 0 011-1h18a1 1 0 110 2H3a1 1 0 01-1-1zm0 6a1 1 0 011-1h18a1 1 0 110 2H3a1 1 0 01-1-1zm0 6a1 1 0 011-1h18a1 1 0 110 2H3a1 1 0 01-1-1z" clip-rule="evenodd"></path></svg></div>
                        <a href="/" class="ui-logo-1"></a>
                </div>
                
                </div>
                <div class="menu-section l-mt-10 l-mb-15">
                    <a href="/" class="item l-mb-5 ">
                        <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-trending-up"><polyline points="23 6 13.5 15.5 8.5 10.5 1 18"></polyline><polyline points="17 6 23 6 23 12"></polyline></svg>
                        <span>Лента</span>
                    </a>
                 
                    <a href="/tag/editorial/" class="item ">
                        <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-star"><polygon points="12 2 15.09 8.26 22 9.27 17 14.14 18.18 21.02 12 17.77 5.82 21.02 7 14.14 2 9.27 8.91 8.26 12 2"></polygon></svg>
                        <span>Материалы GSL</span>
                    </a>
                </div>
                <div class="menu-section lm-show l-mb-25">
                    <a href="/writing" class="ui-button no_ajax w-100">Новая запись</a>
                </div>
                <div class="menu-section l-mb-15">
                    <a href="/subsite/international_law/" class="item l-mb-5 " subsite-id="15">
    <div class="lazy-image icon" data-src="https://gsl-news.org/data/wp-content/themes/gsl/assets/images/heads/GSL-Covid-Head2.svg"></div>
    <span>Зарубежное право</span>
</a><a href="/subsite/international_taxes_accounting_audit/" class="item l-mb-5 active" subsite-id="14">
    <div class="lazy-image icon" data-src="https://gsl-news.org/data/wp-content/themes/gsl/assets/images/heads/GSL-Covid-Head4.svg"></div>
    <span>Зарубежные налоги</span>
</a><a href="/subsite/russian_taxex_accounting_audit/" class="item l-mb-5 " subsite-id="13">
    <div class="lazy-image icon" data-src="https://gsl-news.org/data/wp-content/themes/gsl/assets/images/heads/GSL-Covid-Head3.svg"></div>
    <span>Российские налоги</span>
</a><a href="/subsite/russian_law/" class="item l-mb-5 " subsite-id="16">
    <div class="lazy-image icon" data-src="https://gsl-news.org/data/wp-content/themes/gsl/assets/images/heads/GSL-Covid-Head5.svg"></div>
    <span>Российское право</span>
</a>                </div>
                <div class="menu-section l-mb-15">
                    <a href="/library/" class="item l-mb-5 ">
                        <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-youtube"><path d="M22.54 6.42a2.78 2.78 0 0 0-1.94-2C18.88 4 12 4 12 4s-6.88 0-8.6.46a2.78 2.78 0 0 0-1.94 2A29 29 0 0 0 1 11.75a29 29 0 0 0 .46 5.33A2.78 2.78 0 0 0 3.4 19c1.72.46 8.6.46 8.6.46s6.88 0 8.6-.46a2.78 2.78 0 0 0 1.94-2 29 29 0 0 0 .46-5.25 29 29 0 0 0-.46-5.33z"></path><polygon points="9.75 15.02 15.5 11.75 9.75 8.48 9.75 15.02"></polygon></svg>
                        <span>Медиатека GSL</span>
                    </a>
                    <a href="/tag/comments/" class="item ">
                        <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-message-square"><path d="M21 15a2 2 0 0 1-2 2H7l-4 4V5a2 2 0 0 1 2-2h14a2 2 0 0 1 2 2z"></path></svg>
                        <span>Комментарии GSL</span>
                    </a>
                </div>
                 
                 <div class="menu-section mini l-mt-10">
                    <a href="https://gsl.org/ru/" class="item">
                        <span>О компании</span>
                    </a>
                    <a href="/redaction/" class="item ">
                        <span>Редакция GSL</span>
                    </a>
                    <a href="https://gsl.org/ru/contacts/" class="item">
                        <span>Контакты</span>
                    </a>
                </div>

				<div class="menu-section mini l-mt-10">
					
					<div class="ui-apps-badges">
						<a target="_blank" href="https://play.google.com/store/apps/details?id=org.gsl.offshore"><img src="https://gsl.org/ru/wp-content/themes/gsl/i/footer/en_badge_web_generic.png"></a>
						<a target="_blank" href="https://apps.apple.com/ru/app/gsl-%D0%BE%D1%84%D1%84%D1%88%D0%BE%D1%80-%D0%BD%D0%B0%D0%BB%D0%BE%D0%B3%D0%B8-%D0%BF%D1%80%D0%B0%D0%B2%D0%BE-%D0%B1%D0%B0%D0%BD%D0%BA%D0%B8/id1596070546"><img src="https://gsl.org/ru/wp-content/themes/gsl/i/footer/app_store.svg"></a>
					</div>
			</div>
                <div class="menu-section mini l-mt-10">
                    <a href="https://t.me/gslnews" class="item l-mb-5">
                        <svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-send"><line x1="22" y1="2" x2="11" y2="13"></line><polygon points="22 2 15 22 11 13 2 9 22 2"></polygon></svg>
                        <span>Telegram-канал</span>
                    </a>
                    <a class="item l-mb-15 do--subscribe-newsletter no_ajax" href="#">
                        <svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-mail"><path d="M4 4h16c1.1 0 2 .9 2 2v12c0 1.1-.9 2-2 2H4c-1.1 0-2-.9-2-2V6c0-1.1.9-2 2-2z"></path><polyline points="22,6 12,13 2,6"></polyline></svg>

                        <span>Подписаться на рассылку</span>
                    </a>
                </div>
            </div>
        </div> <div class="ui-col-center">
<input type="hidden" id="subsite_slug" value="international_taxes_accounting_audit">
<script>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</script>
<div data-id="588486" subsite-id="14">

<div class="ui-article_wrapper ui-bg-white l-mb-25">
    <div class="ui-article_row">
        <div class="l-content--a">
            <div class="ui-feed-block_header l-mb-15 l-pt-35 lm-pt-20">
            <div class="header--items">
			
						
            <div class="header-item ui-subsite-block"><a href="/subsite/international_taxes_accounting_audit/"><span class="icon"><img src="https://gsl-news.org/data/wp-content/themes/gsl/assets/images/heads/GSL-Covid-Head4.svg"></span><span>Зарубежные налоги</span></a></div>
			            <div class="header-item lm-hide"><a href="/u/133-blagova/">Ксения Шилкина</a></div>
            <div class="header-item"><time>8:55</time></div>
			<div class="header-item header--views"><span class="icon"><span class="icon--eye"></span></span> <span class="label">1</span></div>
            </div>
            <div class="header--more">
            <div class="header-item toggle--dropdown-menu">
                <div class="ui-button-more">
                    <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-more-horizontal"><circle cx="12" cy="12" r="1"></circle><circle cx="19" cy="12" r="1"></circle><circle cx="5" cy="12" r="1"></circle></svg>
                    <div class="ui-dropdown--menu ui-menu--small">
                        <div class="ui-dropdown--wrapper">
                        <div class="ui-dropdown--section">
                                                     </div>
                        </div>
                </div>
                </div>
            </div>
            </div>
        </div></div>
        <div class="ui-feed-block_content">
            <div class="l-content--a"><div class="feed-title l-mb-15"><h1>Опубликован закон о бюджете Венгрии на 2023 год с учетом изменений в трансфертном ценообразовании</h1></div></div>
        
			
             <div class="layout--a" ><p>Венгрия опубликовала Закон XXIV от 2022 года в Официальном вестнике 27 июля 2022 года, в котором содержатся меры по бюджету на 2023 год.</p></div><div class="l-content--a l-pb-15 lm-show"><div class="ui-author--button">
                <a href="/u/133-blagova/" title="Ксения Шилкина">
                    <div class="item-icon"><img src="https://gsl-news.org/data/wp-content/uploads/2019/10/blagova-kseniya.jpg" title="Ксения Шилкина"></div>
                    <div class="item-value">Ксения Шилкина</div>
                    </a>
            </div></div><div class="l-content--a l-pb-15">
	    
	    <div class="ui-feed-block_footer  l-pb-20 lm-pt-0 lm-pb-15">
            <div class="footer-item">
                <a href="https://gsl-news.org/588486-opublikovan-zakon-o-byudzhete-vengrii-na-2023-god-s-uchetom-izmenenij-v-transfertnom-czenoobrazovanii/#respond" title="Обсуждение">
                    <div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-message-circle"><path d="M21 11.5a8.38 8.38 0 0 1-.9 3.8 8.5 8.5 0 0 1-7.6 4.7 8.38 8.38 0 0 1-3.8-.9L3 21l1.9-5.7a8.38 8.38 0 0 1-.9-3.8 8.5 8.5 0 0 1 4.7-7.6 8.38 8.38 0 0 1 3.8-.9h.5a8.48 8.48 0 0 1 8 8v.5z"></path></svg></div>
                    <div class="item-value">Обсудить</div>
                    </a>
            </div>
            <div class="footer-item toggle--bookmark ">
                <a href="#" title="Добавить в закладки"><div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-bookmark"><path d="M19 21l-7-5-7 5V5a2 2 0 0 1 2-2h10a2 2 0 0 1 2 2z"></path></svg></div><div class="item-icon favorite_marker__ghost"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-bookmark"><path d="M19 21l-7-5-7 5V5a2 2 0 0 1 2-2h10a2 2 0 0 1 2 2z"></path></svg></div></a>
            </div>
            <div class="footer-item action--share toggle--dropdown-menu">
                <div href="#" title="Поделиться"><div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-share"><path d="M4 12v8a2 2 0 0 0 2 2h12a2 2 0 0 0 2-2v-8"></path><polyline points="16 6 12 2 8 6"></polyline><line x1="12" y1="2" x2="12" y2="15"></line></svg></div></div>
                
                <div class="ui-dropdown--menu ui-dropdown--menu--1 to-right">
                        <div class="ui-dropdown--wrapper">
                        <div class="ui-dropdown--section">
                             
                             <div class="item action--copy" data-text="https://gsl-news.org/588486-opublikovan-zakon-o-byudzhete-vengrii-na-2023-god-s-uchetom-izmenenij-v-transfertnom-czenoobrazovanii/">
                             <div class="icon"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-link"><path d="M10 13a5 5 0 0 0 7.54.54l3-3a5 5 0 0 0-7.07-7.07l-1.72 1.71"></path><path d="M14 11a5 5 0 0 0-7.54-.54l-3 3a5 5 0 0 0 7.07 7.07l1.71-1.71"></path></svg></div>
                                <div class="label">Скопировать ссылку</div>
                            </div>
                              
                        </div>
                        </div>
                </div>
            </div>
        </div></div><figure><div class="layout--a  "><a href="https://gsl-news.org/data/wp-content/uploads/2022/08/XFYavFwzkn.jpg" data-fancybox="preview"><img src="https://gsl-news.org/data/wp-content/uploads/2022/08/XFYavFwzkn.jpg" alt=""></a></div></figure><div class="layout--a" ><p>Некоторые из основных мер бюджета, связанных с корпоративным налогом, касаются трансфертного ценообразования, в том числе:</p></div>        <div class="l-content--a l-fw-500 l-pb-10 l-pt-10 ">Все услуги по этой теме:</div>
        <div class="l-content--a l-pt-10 l-pb-20">
            <div class="ui--scrolltab_block">
                <div class="ui--scrolltab_wrapper">
                    <div class="ui-form-banner style-1"><div class="ui-form-banner-wrapper"><div class="ui-form-calback"><a class="l-fs-20 l-fw-500 l-mb-10 l-block" id="title" href="https://gsl.org/ru/offshore/offshore-zones/eastern-europe/hungary-r/" target="_blank" onclick="ym(65284740, 'reachGoal', 'zareg_vengriya');">Хотите зарегистрировать компанию в Венгрии?</a><div class="l-fs-13 l-mb-10 l-mb-20 l-mt-10" id="text"></div><div type="url" class="l-clear"><a class="l-fw-700 l-mt-20 l-float-left" href="https://gsl.org/ru/offshore/offshore-zones/eastern-europe/hungary-r/" target="_blank" onclick="ym(65284740, 'reachGoal', 'zareg_vengriya');"><span class="l-mr-10">Подробнее</span> <i class="fal fa-long-arrow-right"></i></a></div></div></div></div>                </div>
                <div class="ui-scrolltab_nav">
                    <div class="action left"><span class="icon"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="1" stroke-linecap="round" stroke-linejoin="round" class="feather feather-chevron-left"><polyline points="15 18 9 12 15 6"></polyline></svg></span></div>
                    <div class="action right"><span class="icon">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="1" stroke-linecap="round" stroke-linejoin="round" class="feather feather-chevron-right"><polyline points="9 18 15 12 9 6"></polyline></svg></span></div>
                </div>
            </div>
        </div>
        <div class="layout--a"><ul><li>Новое юридическое определение нормального рыночного диапазона, основанное на использовании методов трансфертного ценообразования и сопоставимых сделок или финансовых данных сопоставимых независимых сторон, которое соответствует стандартам ОЭСР и уже применяется на практике;</li></ul></div><div class="layout--a"><ul><li>Новое обязательство налогоплательщиков по представлению информации о трансфертном ценообразовании вместе с корпоративной налоговой декларацией, при этом необходимая информация должна быть установлена ​​в соответствии с положениями о трансфертном ценообразовании;</li></ul></div><div class="layout--a"><ul><li>Новые правила обязательного использования межквартального диапазона при применении методов трансфертного ценообразования с использованием данных о сопоставимом продукте, услуге или бизнесе, хранящихся в общедоступной или контролируемой налогоплательщиками базе данных или доступных из другого общедоступного или проверяемого налоговой базой данных;</li></ul></div><div class="layout--a" ><p>Новые правила применения нормального рыночного диапазона, в том числе:</p></div><div class="layout--a"><ul><li>если используемое возмещение (цена) находится в пределах нормального рыночного диапазона, считается, что возмещение представляет собой обычную рыночную цену, и корректировка трансфертного ценообразования не требуется;</li></ul></div><div class="layout--a"><ul><li>если используемое вознаграждение (цена) выходит за пределы обычного рыночного диапазона, медиану следует (только по общему правилу) учитывать как нормальную рыночную цену, и корректировка трансфертного ценообразования должна производиться до этой точки; а также</li></ul></div><div class="layout--a"><ul><li>в качестве исключения из вышеуказанного пункта, если налогоплательщик докажет, что значение, отличное от медианы в пределах диапазона, лучше всего соответствует рассматриваемой сделке, то оно должно быть скорректировано на это значение вместо медианы.</li></ul></div><div class="layout--a" ><p>Увеличение штрафов за отсутствующие, неполные или ошибочные документы с 2 миллионов форинтов до 5 миллионов форинтов, с увеличением штрафа за повторные нарушения с 4 миллионов форинтов до 10 миллионов форинтов.</p></div><div class="layout--a" ><p>Хотя законодательство предназначено для бюджета на 2023 год, изменения в трансфертном ценообразовании, как правило, впервые применяются при определении налоговых обязательств за налоговый год, начинающийся в 2022 году. Декларация, поданная после 31 декабря 2022 года.</p></div><div class="layout--a" ><p>По материалам <a href="https://www.orbitax.com/news/archive.php/Hungary-2023-Budget-Law-Publ-50564">orbitax.com</a></p></div>             
            <div class="layout--a l-relative z-index-11"><a href="https://gsl-news.org/tag/vengriya/" class="l-mr-15">#Венгрия</a><a href="https://gsl-news.org/tag/transfertnoe-czenoobrazovanie/" class="l-mr-15">#трансфертное ценообразование</a></div>        </div>
        
        <div class="l-content--a l-pt-10">
	    
	    <div class="ui-feed-block_footer  l-pb-20 lm-pt-0 lm-pb-15">
            <div class="footer-item">
                <a href="https://gsl-news.org/588486-opublikovan-zakon-o-byudzhete-vengrii-na-2023-god-s-uchetom-izmenenij-v-transfertnom-czenoobrazovanii/#respond" title="Обсуждение">
                    <div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-message-circle"><path d="M21 11.5a8.38 8.38 0 0 1-.9 3.8 8.5 8.5 0 0 1-7.6 4.7 8.38 8.38 0 0 1-3.8-.9L3 21l1.9-5.7a8.38 8.38 0 0 1-.9-3.8 8.5 8.5 0 0 1 4.7-7.6 8.38 8.38 0 0 1 3.8-.9h.5a8.48 8.48 0 0 1 8 8v.5z"></path></svg></div>
                    <div class="item-value">Обсудить</div>
                    </a>
            </div>
            <div class="footer-item toggle--bookmark ">
                <a href="#" title="Добавить в закладки"><div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-bookmark"><path d="M19 21l-7-5-7 5V5a2 2 0 0 1 2-2h10a2 2 0 0 1 2 2z"></path></svg></div><div class="item-icon favorite_marker__ghost"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-bookmark"><path d="M19 21l-7-5-7 5V5a2 2 0 0 1 2-2h10a2 2 0 0 1 2 2z"></path></svg></div></a>
            </div>
            <div class="footer-item action--share toggle--dropdown-menu">
                <div href="#" title="Поделиться"><div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-share"><path d="M4 12v8a2 2 0 0 0 2 2h12a2 2 0 0 0 2-2v-8"></path><polyline points="16 6 12 2 8 6"></polyline><line x1="12" y1="2" x2="12" y2="15"></line></svg></div></div>
                
                <div class="ui-dropdown--menu ui-dropdown--menu--1 to-right">
                        <div class="ui-dropdown--wrapper">
                        <div class="ui-dropdown--section">
                             
                             <div class="item action--copy" data-text="https://gsl-news.org/588486-opublikovan-zakon-o-byudzhete-vengrii-na-2023-god-s-uchetom-izmenenij-v-transfertnom-czenoobrazovanii/">
                             <div class="icon"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-link"><path d="M10 13a5 5 0 0 0 7.54.54l3-3a5 5 0 0 0-7.07-7.07l-1.72 1.71"></path><path d="M14 11a5 5 0 0 0-7.54-.54l-3 3a5 5 0 0 0 7.07 7.07l1.71-1.71"></path></svg></div>
                                <div class="label">Скопировать ссылку</div>
                            </div>
                              
                        </div>
                        </div>
                </div>
            </div>
        </div></div>
    </div> 
</div>
<div class="ui-article_wrapper ui-bg-white l-mb-30 lm-show">
 <div class="layout--a"> 
<div class="ui--author_block">
						<div class="wrapper">
							<div class="person">
									<div class="avatar"><img src="https://gsl-news.org/data/wp-content/uploads/2019/10/blagova-kseniya.jpg"></div>
									<div class="fullname"><a href="https://gsl.org/ru/users/Kseniya-Shilkina/">Ксения Шилкина <small>(подробнее)</small></a></div>
							</div>
							<div class="position">

								Автор статьи							</div>
							<a href="tel:+74952343833" class="ui-label ui-label-1"><span class="icon"><img src="https://gsl.org/ru/wp-content/themes/gsl/i/smartphone.svg"></span><span class="label">+7 495 234 38 33</span></a>
							<div class="ui-messengers-block"><a href="skype://gsl.moscow.1?chat" target="_blank"><i class="fab fa-skype fa-skype-alt"></i></a> <a href="https://t.me/get_offshore_bot" target="_blank"><i class="fab fa-telegram-plane"></i></a> <a href="https://wa.me/74993725115" target="_blank"><i class="fab fa-whatsapp"></i></a> <a href="viber://pa?chatURI=offshoremixer" target="_blank"><i class="fab fa-viber"></i></a></div>
							<div data-form="" data-title="Задать вопрос автору" data-description="" data-goal="callback" class="cdx-offer__button l-mt-20 ui-button ui-button--1">Задать вопрос</div>
							
						</div>
					</div>
</div>	</div>				
<div class="ui-article_wrapper ui-bg-white l-pt-25" id="respond">
    <div class="ui-article_row l-content--a comments__title layout-a l-pb-10 lm-pt-30 l-fs-18 l-fw-700 l-mb-15 comments__count">
         Комментариев нет</div>
    <div class="ui-border-bottom l-mb-15">
        <div class="layout--a">
     <div class="ui-tabs-1">
         <div class="tabs-scrollarea">
            <div class="tab" onclick="do_alert('Эта фича на доработке', 'success');"><div class="tab-label">Популярные</div></div>
            <div class="tab active"><div class="tab-label">По порядку</div></div>
         </div>
     </div> 
     </div>
     </div>
	 <div class="layout--a hide" id="moderate-comment"><div class="cdx-alert cdx-alert-secondary l-fs-15"><p>Ваш комментарий отправлен на модерацию!</p><p>После проверки администратором он появится здесь</p></div></div>
     <div class="layout--a ui-textarea-1 textarea--space textarea--show ">
         <div class="pseudo_textarea-wrapper l-mb-15">
             <div class="textarea">Написать комментарий...</div>
             <div class="textarea__actions">
                  <!--<div class="action">
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-image"><rect x="3" y="3" width="18" height="18" rx="2" ry="2"></rect><circle cx="8.5" cy="8.5" r="1.5"></circle><polyline points="21 15 16 10 5 21"></polyline></svg></div>
                 <div class="action">
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-link"><path d="M10 13a5 5 0 0 0 7.54.54l3-3a5 5 0 0 0-7.07-7.07l-1.72 1.71"></path><path d="M14 11a5 5 0 0 0-7.54-.54l-3 3a5 5 0 0 0 7.07 7.07l1.71-1.71"></path></svg></div>-->
             </div>
         </div>
         
         <div class="textarea-wrapper textarea--empty l-mb-15">
             <div class="textarea comment--text" contenteditable="true"></div>
             <div class="textarea__placeholder">Написать комментарий...</div>
             <div class="textarea__panel">
                <div class="textarea__actions">
                 <!--<div class="action">
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-image"><rect x="3" y="3" width="18" height="18" rx="2" ry="2"></rect><circle cx="8.5" cy="8.5" r="1.5"></circle><polyline points="21 15 16 10 5 21"></polyline></svg></div>
                 <div class="action">
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-link"><path d="M10 13a5 5 0 0 0 7.54.54l3-3a5 5 0 0 0-7.07-7.07l-1.72 1.71"></path><path d="M14 11a5 5 0 0 0-7.54-.54l-3 3a5 5 0 0 0 7.07 7.07l1.71-1.71"></path></svg></div>-->
             </div>
                <div class="textarea__custom">
                    <div class="textarea__cancel_button ui-button ui-button--4 ui-button--small">Отменить</div>
                </div>
                <div class="textarea__user"></div>
                <div class="textarea__submit add--comment ui-button ui-button--1">Отправить</div>
             </div>
             
         </div>
        <div class="comments__content l-pb-10">
                     </div>
     </div>
</div>
 
<div id="feed" class="feed--row">
<script id="query">
        	var connect = '/inc/templates/ajax.php';
        	var type = 'posts';
        	var current_page = 1;
        	var query = {
        	    'categories': 5717,
        	    'page': current_page,
        	    'per_page': 1
        	    };
	        
</script>
</div>
</div>
<script>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</script>
             
             
  </div>
        <div class="ui-col-right">
            
            <div class="section-column">
				<div class="l-mb-15">
					<div class="ui--author_block">
						<div class="wrapper">
							<div class="person">
									<div class="avatar"><img src="https://gsl-news.org/data/wp-content/uploads/2019/10/blagova-kseniya.jpg"></div>
									<div class="fullname"><a href="https://gsl.org/ru/users/Kseniya-Shilkina/">Ксения Шилкина <small>(подробнее)</small></a></div>
							</div>
							<div class="position">

								Автор статьи							</div>
							<a href="tel:+74952343833" class="ui-label ui-label-1"><span class="icon"><img src="https://gsl.org/ru/wp-content/themes/gsl/i/smartphone.svg"></span><span class="label">+7 495 234 38 33</span></a>
							<div class="ui-messengers-block"><a href="skype://gsl.moscow.1?chat" target="_blank"><i class="fab fa-skype fa-skype-alt"></i></a> <a href="https://t.me/get_offshore_bot" target="_blank"><i class="fab fa-telegram-plane"></i></a> <a href="https://wa.me/74993725115" target="_blank"><i class="fab fa-whatsapp"></i></a> <a href="viber://pa?chatURI=offshoremixer" target="_blank"><i class="fab fa-viber"></i></a></div>
							<div data-form="" data-title="Задать вопрос автору" data-description="" data-goal="callback" class="cdx-offer__button l-mt-20 ui-button ui-button--1 ui-button--with-icon">Задать вопрос</div>
							
						</div>
					</div>
				</div>
                <div class="l-mb-15"></div>
                <div class="section-column-wrapper">
                    
                    <div  class="l-fw-500 l-fc-black">Еще по теме <div class="l-fs-13 l-mt-5"><a href="https://gsl-news.org/tag/vengriya/" class="l-mr-15">#Венгрия</a><a href="https://gsl-news.org/tag/transfertnoe-czenoobrazovanie/" class="l-mr-15">#трансфертное ценообразование</a></div></a>
                        <div class="section-content">
                            <div data-load="{&quot;type&quot;:[&quot;posts&quot;], &quot;query&quot;:[&quot;?tags=321,270&quot;], &quot;template&quot;:[&quot;post-1&quot;], &quot;post_id&quot;:[&quot;588486&quot;]}"></div>
                        </div>
                    </div>
            </div>
        </div>
</div>
</div>
<script type="application/ld+json">
{
   "@context": "http://schema.org",
   "@type": "NewsArticle",
   "url": "https://gsl-news.org/588486-opublikovan-zakon-o-byudzhete-vengrii-na-2023-god-s-uchetom-izmenenij-v-transfertnom-czenoobrazovanii/",
   "publisher":{
      "@type":"Organization",
      "name":"GSL News",
      "logo":  { "@type": "ImageObject", "url": "https://gsl-news.org/wp-content/uploads/2020/07/amp-logo.png"}
   },
    "author": {
                "@type": "Person",
                "name": "Ксения Шилкина"},
   "headline": "Опубликован закон о бюджете Венгрии на 2023 год с учетом изменений в трансфертном ценообразовании",
    "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://gsl-news.org/588486-opublikovan-zakon-o-byudzhete-vengrii-na-2023-god-s-uchetom-izmenenij-v-transfertnom-czenoobrazovanii/"
            },
   "articleBody": "<div class=\"layout--a\" ><p>Венгрия опубликовала Закон XXIV от 2022 года в Официальном вестнике 27 июля 2022 года, в котором содержатся меры по бюджету на 2023 год.<\/p><\/div><figure><div class=\"layout--a  \"><a href=\"https:\/\/gsl-news.org\/data\/wp-content\/uploads\/2022\/08\/XFYavFwzkn.jpg\" data-fancybox=\"preview\"><img src=\"https:\/\/gsl-news.org\/data\/wp-content\/uploads\/2022\/08\/XFYavFwzkn.jpg\" alt=\"\"><\/a><\/div><\/figure><div class=\"layout--a\" ><p>Некоторые из основных мер бюджета, связанных с корпоративным налогом, касаются трансфертного ценообразования, в том числе:<\/p><\/div><div class=\"layout--a\"><ul><li>Новое юридическое определение нормального рыночного диапазона, основанное на использовании методов трансфертного ценообразования и сопоставимых сделок или финансовых данных сопоставимых независимых сторон, которое соответствует стандартам ОЭСР и уже применяется на практике;<\/li><\/ul><\/div><div class=\"layout--a\"><ul><li>Новое обязательство налогоплательщиков по представлению информации о трансфертном ценообразовании вместе с корпоративной налоговой декларацией, при этом необходимая информация должна быть установлена ​​в соответствии с положениями о трансфертном ценообразовании;<\/li><\/ul><\/div><div class=\"layout--a\"><ul><li>Новые правила обязательного использования межквартального диапазона при применении методов трансфертного ценообразования с использованием данных о сопоставимом продукте, услуге или бизнесе, хранящихся в общедоступной или контролируемой налогоплательщиками базе данных или доступных из другого общедоступного или проверяемого налоговой базой данных;<\/li><\/ul><\/div><div class=\"layout--a\" ><p>Новые правила применения нормального рыночного диапазона, в том числе:<\/p><\/div><div class=\"layout--a\"><ul><li>если используемое возмещение (цена) находится в пределах нормального рыночного диапазона, считается, что возмещение представляет собой обычную рыночную цену, и корректировка трансфертного ценообразования не требуется;<\/li><\/ul><\/div><div class=\"layout--a\"><ul><li>если используемое вознаграждение (цена) выходит за пределы обычного рыночного диапазона, медиану следует (только по общему правилу) учитывать как нормальную рыночную цену, и корректировка трансфертного ценообразования должна производиться до этой точки; а также<\/li><\/ul><\/div><div class=\"layout--a\"><ul><li>в качестве исключения из вышеуказанного пункта, если налогоплательщик докажет, что значение, отличное от медианы в пределах диапазона, лучше всего соответствует рассматриваемой сделке, то оно должно быть скорректировано на это значение вместо медианы.<\/li><\/ul><\/div><div class=\"layout--a\" ><p>Увеличение штрафов за отсутствующие, неполные или ошибочные документы с 2 миллионов форинтов до 5 миллионов форинтов, с увеличением штрафа за повторные нарушения с 4 миллионов форинтов до 10 миллионов форинтов.<\/p><\/div><div class=\"layout--a\" ><p>Хотя законодательство предназначено для бюджета на 2023 год, изменения в трансфертном ценообразовании, как правило, впервые применяются при определении налоговых обязательств за налоговый год, начинающийся в 2022 году. Декларация, поданная после 31 декабря 2022 года.<\/p><\/div><div class=\"layout--a\" ><p>По материалам <a href=\"https:\/\/www.orbitax.com\/news\/archive.php\/Hungary-2023-Budget-Law-Publ-50564\">orbitax.com<\/a><\/p><\/div>",
       "image":["https://gsl-news.org/data/wp-content/uploads/2022/08/XFYavFwzkn_1200x800.jpg","https://gsl-news.org/data/wp-content/uploads/2022/08/XFYavFwzkn_1200x675.jpg","https://gsl-news.org/data/wp-content/uploads/2022/08/XFYavFwzkn_1200x1200.jpg"],
        "datePublished": "1970-01-01 03:33:42",
    "dateModified": "2021-02-25 16:59:37"
}
</script>


<script>

document.addEventListener('DOMContentLoaded', () => {
	init_header_list();		
});	

		function init_header_list(){
		    var h2_index = 1;
				var h3_index = 1;
				var h4_index = 1;
			$('h2, h3, h4').each(function(index, value){
				index = index-1;
				if($(this).text() != 'Содержание'){
					if(this.tagName == 'H4'){
						var get_h2_index = h2_index-1;
						var get_h3_index = h3_index-1;
						$(this).after('<h4 id="h'+get_h2_index+'_'+get_h3_index+'_'+h4_index+'">'+ $(this).html()+'</h4>');
						h4_index = h4_index+1;
						$(this).remove();
					} else if(this.tagName == 'H3'){
						var get_h2_index = h2_index-1;
						h4_index = 1;
						$(this).after('<h3 id="h'+get_h2_index+'_'+h3_index+'">'+ $(this).html()+'</h3>');
						h3_index = h3_index+1;
						$(this).remove();
					} else if(this.tagName == 'H2'){
						h3_index = 1;
						$(this).after('<h2 id="h'+h2_index+'">'+ $(this).html()+'</h2>');						 
							h2_index = h2_index+1;						
						$(this).remove();
					}
  					
				}
			});
				var contentsPos = $('.island--blogs_entries').offset()['top'];
				var contentsHeight = $('.island--blogs_entries').height();
				$('.island--blogs_entries').css('min-height', contentsHeight+'px');
				
				$(window).scroll(function () {
				var scrollPos = $(window).scrollTop();
				
				
				var enablePos = contentsPos+contentsHeight;
				if(scrollPos >= enablePos){
					$('.island--blogs_entries .ui-list-1').addClass('sticky--contents');
				} else {
					$('.island--blogs_entries .ui-list-1').removeClass('sticky--contents');
				}
			});	
		}	
			</script>
			

<div class="popup" data-ignore-outside-click="">
<div class="popup__layout"></div>
    <div class="popup__container">
        <div class="popup__container__window popup__container__window--close-inside">
            <div class="popup__container__window__close"><svg viewBox="0 0 10 10" id="ui_close"><path fill-rule="evenodd" d="M9.096 0L5 4.097.903 0 0 .904 4.096 5 0 9.097.903 10 5 5.904 9.096 10 10 9.097 5.903 5 10 .904z"></path></svg></div>
            <div class="popup__container__window__tpl">

    <div class="popup__auth"></div>
</div>
        </div>
    </div>
</div>
               
<script src="https://gsl-news.org/inc/templates/main/assets/js/jquery-3.5.1.min.js"></script>
<script src="https://gsl-news.org/inc/templates/main/assets/js/core.js?v=1.2"></script>
</body>
</html>

