<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<meta name="yandex-verification" content="1d1651bd58e044bc" />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<meta name="yandex-verification" content="7d82fefc18dd9d85" />
<meta name="msvalidate.01" content="E50528FE4E36CE7E9DEC1A1E89DE2013" />
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#2c20e0">
<meta name="msapplication-TileColor" content="#9f00a7">
<meta name="theme-color" content="#ffffff">

<title>Налоги и налогообложение, законодательство и право, бухгалтерский учет, аудит | Новости GSL News</title>
<meta name="description" content="GSL News: последние новости в области российского и международного права, налогообложения, аудита." /><meta property="twitter:card" content="summary_large_image" /><meta property="og:site_name" content="GSL" /><meta property="og:title" content="Налоги и налогообложение, законодательство и право, бухгалтерский учет, аудит | Новости GSL News" /><meta property="og:type" content="website" /><meta property="og:description" content="GSL News: последние новости в области российского и международного права, налогообложения, аудита." /><meta property="article:author" content="https://www.facebook.com/gsl.law.consulting/" /><meta property="article:publisher" content="https://www.facebook.com/gsl.law.consulting/" /><link rel="canonical" href="https://gsl-news.org/" />

<meta name="lazy_css" />
<link type="text/css" href="https://gsl-news.org/inc/templates/main/assets/css/style.css?v=1.2" rel="stylesheet">
<link type="text/css" href="https://gsl-news.org/inc/templates/main/assets/css/responsive.css?v=1.1" rel="stylesheet">
<script>
    var SITE_URL = 'https://gsl-news.org';
    var BACK_URL = 'https://gsl-news.org/data';
	var TEMPLATE = 'main';
</script>

<script>
	let _conference_id = '8c324a1e-cadb-11eb-a329-525400d46e50';
	let _conference_site = 'https://gsl.org/offshore-lawyer-online/cp';
</script>	
<!--<script type="text/javascript" id="" src="https://gsl.org/offshore-lawyer-online/cp/js/widget.min.js"></script>-->

<meta name='wmail-verification' content='a0d41574109a791bd5c971ca5196f777' />
<meta name="pmail-verification" content="e987186ff44a1dfe549621e0777709d9">
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NRH9B7R');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript" >(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");ym(65284740, "init", {clickmap:true,trackLinks:true,accurateTrackBounce:true,webvisor:true});</script>
<noscript>
   <div><img src="https://mc.yandex.ru/watch/65284740" style="position:absolute; left:-9999px;" alt="" /></div>
</noscript>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config','AW-732272527');</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=G-1TH8Q3NZ27"></script>
<script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'G-1TH8Q3NZ27');</script> 

<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t.createElement(e);t.async=!0;t.src=v;s .getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '916885275339954');fbq('track', 'PageView');</script>
<noscript><img height="1" width="1"src="https://www.facebook.com/tr?id=916885275339954&ev ageView&noscript=1"/></noscript>

<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script> <!-- Rating Mail.ru counter --><script type="text/javascript">var _tmr = window._tmr || (window._tmr = []);_tmr.push({id: "3224328", type: "pageView", start: (new Date()).getTime()});(function (d, w, id) { if (d.getElementById(id)) return; var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id; ts.src = "https://top-fwz1.mail.ru/js/code.js"; var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);}; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }})(document, window, "topmailru-code");</script>
<noscript>
   <div><img src="https://top-fwz1.mail.ru/counter?id=3224328;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" /></div>
</noscript>
<!-- //Rating Mail.ru counter -->

</head>

<body class=" page-wide type-main type-main">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRH9B7R"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

 <header>
    <div class="ui-header_wrapper">
    <div class="ui-col-left">
         <div class="toggle-menu lm-show">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
    <path fill-rule="evenodd" d="M2 6a1 1 0 011-1h18a1 1 0 110 2H3a1 1 0 01-1-1zm0 6a1 1 0 011-1h18a1 1 0 110 2H3a1 1 0 01-1-1zm0 6a1 1 0 011-1h18a1 1 0 110 2H3a1 1 0 01-1-1z" clip-rule="evenodd"></path>
</svg></div>
<a href="/" class="ui-logo-1 lm-show"></a>
        <div class="roll-logo-block lm-hide"> <a href="/" class="ui-logo-1"></a><div class="roll-row"><div data-href="/" class="roll-logo global" style=""></div><div class="roll-logo int-law" data-href="/subsite/international_law/" style=""></div><div class="roll-logo ru-law" data-href="/subsite/russian_law/" style=""></div><div class="roll-logo int-taxes" data-href="/subsite/international_taxes_accounting_audit/" style=""></div><div class="roll-logo ru-taxes" data-href="/subsite/russian_taxex_accounting_audit/" style=""></div></div><div class="classification">News</div></div>
    <div class="ui-search-form lm-hide">
        <form class="form"><input type="text" name="search" autocomplete="off" placeholder="Поиск"><button type="submit">
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-search"><circle cx="11" cy="11" r="8"></circle><line x1="21" y1="21" x2="16.65" y2="16.65"></line></svg></button></form>
        <div class="ui-search-form--result"><div class="ui-search-form--result-wrapper hide"></div>
<div class="ui-search-form--result-placeholder"><span class="icon"><svg viewBox="0 0 24 24" width="24" height="24" stroke="currentColor" stroke-width="2" fill="none" stroke-linecap="round" stroke-linejoin="round" class="css-i6dzq1"><circle cx="11" cy="11" r="8"></circle><line x1="21" y1="21" x2="16.65" y2="16.65"></line></svg></span><span class="label">Введите фразу для поиска...</span></div></div>
    </div></div>
    <div class="ui-col-center">
    
</div>
    <div class="ui-col-right">
        <div class="site-header__button is-unlogged">
		<div class="site-header__item lm-show toggle-search-form">
                <svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-search"><circle cx="11" cy="11" r="8"></circle><line x1="21" y1="21" x2="16.65" y2="16.65"></line></svg>
            </div>
            <div class="site-header__item action--authorization hide--if-logged">
                <svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2.5" stroke-linecap="round" stroke-linejoin="round" class="feather feather-user"><path d="M20 21v-2a4 4 0 0 0-4-4H8a4 4 0 0 0-4 4v2"></path><circle cx="12" cy="7" r="4"></circle></svg><div class="site-header__label lm-hide">Войти</div>
            </div>
            
    
                 <a class="site-header__item user-icon--row hide--if-unlogged"  href="/u/me/">
                    <div class="ui-user--icon-header" style="background: url('') no-repeat; background-size:cover;"></div>
                 </a>
                 
                 <div class="site-header__item user-menu--row toggle--dropdown-menu hide--if-unlogged">
                    <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-chevron-down"><polyline points="6 9 12 15 18 9"></polyline></svg>
                   
                 
                <div class="ui-dropdown--menu">
                    <div class="ui-dropdown--wrapper">
                        <div class="ui-dropdown--section">
                            <div class="section--title">Профиль</div>
                            <a href="/u/me/" class="item item-profile">
                                <div class="icon"><div class="image" style="background: url('') no-repeat; background-size:cover;"></div></div>
                                <div class="label"></div>
                            </a>
                                                        
                            <a href="https://gsl-news.org/data/wp-admin/edit.php?post_status=draft&post_type=post" class="item">
                                <div class="icon"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 24 24" fill="none" stroke="gray" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-file"><path d="M13 2H6a2 2 0 0 0-2 2v16a2 2 0 0 0 2 2h12a2 2 0 0 0 2-2V9z"></path><polyline points="13 2 13 9 20 9"></polyline></svg></div>
                                <div class="label">Черновики</div>
                            </a>
                            
                            <a href="https://gsl-news.org/data/wp-admin/edit.php?post_status=future&post_type=post" class="item">
                                <div class="icon"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 24 24" fill="none" stroke="gray" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-file"><path d="M13 2H6a2 2 0 0 0-2 2v16a2 2 0 0 0 2 2h12a2 2 0 0 0 2-2V9z"></path><polyline points="13 2 13 9 20 9"></polyline></svg></div>
                                <div class="label">Запланированные</div>
                            </a>
                            <a href="/u/me/bookmarks/" class="item">
                                <div class="icon"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 24 24" fill="none" stroke="gray" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-bookmark"><path d="M19 21l-7-5-7 5V5a2 2 0 0 1 2-2h10a2 2 0 0 1 2 2z"></path></svg></div>
                                <div class="label">Закладки</div>
                            </a>
                            <a href="/u/me/settings/" class="item">
                                <div class="icon"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 24 24" fill="none" stroke="gray" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-settings"><circle cx="12" cy="12" r="3"></circle><path d="M19.4 15a1.65 1.65 0 0 0 .33 1.82l.06.06a2 2 0 0 1 0 2.83 2 2 0 0 1-2.83 0l-.06-.06a1.65 1.65 0 0 0-1.82-.33 1.65 1.65 0 0 0-1 1.51V21a2 2 0 0 1-2 2 2 2 0 0 1-2-2v-.09A1.65 1.65 0 0 0 9 19.4a1.65 1.65 0 0 0-1.82.33l-.06.06a2 2 0 0 1-2.83 0 2 2 0 0 1 0-2.83l.06-.06a1.65 1.65 0 0 0 .33-1.82 1.65 1.65 0 0 0-1.51-1H3a2 2 0 0 1-2-2 2 2 0 0 1 2-2h.09A1.65 1.65 0 0 0 4.6 9a1.65 1.65 0 0 0-.33-1.82l-.06-.06a2 2 0 0 1 0-2.83 2 2 0 0 1 2.83 0l.06.06a1.65 1.65 0 0 0 1.82.33H9a1.65 1.65 0 0 0 1-1.51V3a2 2 0 0 1 2-2 2 2 0 0 1 2 2v.09a1.65 1.65 0 0 0 1 1.51 1.65 1.65 0 0 0 1.82-.33l.06-.06a2 2 0 0 1 2.83 0 2 2 0 0 1 0 2.83l-.06.06a1.65 1.65 0 0 0-.33 1.82V9a1.65 1.65 0 0 0 1.51 1H21a2 2 0 0 1 2 2 2 2 0 0 1-2 2h-.09a1.65 1.65 0 0 0-1.51 1z"></path></svg></div>
                                <div class="label">Настройки</div>
                            </a>
                            <div class="item item-warning action--logout">
                                <div class="icon"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 24 24" fill="none" stroke="gray" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-log-out"><path d="M9 21H5a2 2 0 0 1-2-2V5a2 2 0 0 1 2-2h4"></path><polyline points="16 17 21 12 16 7"></polyline><line x1="21" y1="12" x2="9" y2="12"></line></svg></div>
                                <div class="label">Выход</div>
                            </div>
                        </div>
                    </div>
                </div>
                 </div>
            </div>

</div>

    </div>
    <div class="site-header-progressbar"><div class="site-header-progressbar__overlay"></div> <div class="site-header-progressbar__runner"></div></div>
    </div>
    <div id="mobile_search_form"></div>
</header> 

<div class="ui-main_wrapper" id="page">
<div class="ui-col-left">
            <div class="ui-menu_wrapper">
                <div class="menu-section l-mt-10 l-mb-25 lm-show">
                <div class="mobile-header">
                    <div class="toggle-menu">
                        <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M2 6a1 1 0 011-1h18a1 1 0 110 2H3a1 1 0 01-1-1zm0 6a1 1 0 011-1h18a1 1 0 110 2H3a1 1 0 01-1-1zm0 6a1 1 0 011-1h18a1 1 0 110 2H3a1 1 0 01-1-1z" clip-rule="evenodd"></path></svg></div>
                        <a href="/" class="ui-logo-1"></a>
                </div>
                
                </div>
                <div class="menu-section l-mt-10 l-mb-15">
                    <a href="/" class="item l-mb-5 active">
                        <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-trending-up"><polyline points="23 6 13.5 15.5 8.5 10.5 1 18"></polyline><polyline points="17 6 23 6 23 12"></polyline></svg>
                        <span>Лента</span>
                    </a>
                 
                    <a href="/tag/editorial/" class="item ">
                        <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-star"><polygon points="12 2 15.09 8.26 22 9.27 17 14.14 18.18 21.02 12 17.77 5.82 21.02 7 14.14 2 9.27 8.91 8.26 12 2"></polygon></svg>
                        <span>Материалы GSL</span>
                    </a>
                </div>
                <div class="menu-section lm-show l-mb-25">
                    <a href="/writing" class="ui-button no_ajax w-100">Новая запись</a>
                </div>
                <div class="menu-section l-mb-15">
                    <a href="/subsite/international_law/" class="item l-mb-5 " subsite-id="15">
    <div class="lazy-image icon" data-src="https://gsl-news.org/data/wp-content/themes/gsl/assets/images/heads/GSL-Covid-Head2.svg"></div>
    <span>Зарубежное право</span>
</a><a href="/subsite/international_taxes_accounting_audit/" class="item l-mb-5 " subsite-id="14">
    <div class="lazy-image icon" data-src="https://gsl-news.org/data/wp-content/themes/gsl/assets/images/heads/GSL-Covid-Head4.svg"></div>
    <span>Зарубежные налоги</span>
</a><a href="/subsite/russian_taxex_accounting_audit/" class="item l-mb-5 " subsite-id="13">
    <div class="lazy-image icon" data-src="https://gsl-news.org/data/wp-content/themes/gsl/assets/images/heads/GSL-Covid-Head3.svg"></div>
    <span>Российские налоги</span>
</a><a href="/subsite/russian_law/" class="item l-mb-5 " subsite-id="16">
    <div class="lazy-image icon" data-src="https://gsl-news.org/data/wp-content/themes/gsl/assets/images/heads/GSL-Covid-Head5.svg"></div>
    <span>Российское право</span>
</a>                </div>
                <div class="menu-section l-mb-15">
                    <a href="/library/" class="item l-mb-5 ">
                        <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-youtube"><path d="M22.54 6.42a2.78 2.78 0 0 0-1.94-2C18.88 4 12 4 12 4s-6.88 0-8.6.46a2.78 2.78 0 0 0-1.94 2A29 29 0 0 0 1 11.75a29 29 0 0 0 .46 5.33A2.78 2.78 0 0 0 3.4 19c1.72.46 8.6.46 8.6.46s6.88 0 8.6-.46a2.78 2.78 0 0 0 1.94-2 29 29 0 0 0 .46-5.25 29 29 0 0 0-.46-5.33z"></path><polygon points="9.75 15.02 15.5 11.75 9.75 8.48 9.75 15.02"></polygon></svg>
                        <span>Медиатека GSL</span>
                    </a>
                    <a href="/tag/comments/" class="item ">
                        <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-message-square"><path d="M21 15a2 2 0 0 1-2 2H7l-4 4V5a2 2 0 0 1 2-2h14a2 2 0 0 1 2 2z"></path></svg>
                        <span>Комментарии GSL</span>
                    </a>
                </div>
                 
                 <div class="menu-section mini l-mt-10">
                    <a href="https://gsl.org/ru/" class="item">
                        <span>О компании</span>
                    </a>
                    <a href="/redaction/" class="item ">
                        <span>Редакция GSL</span>
                    </a>
                    <a href="https://gsl.org/ru/contacts/" class="item">
                        <span>Контакты</span>
                    </a>
                </div>

				<div class="menu-section mini l-mt-10">
					
					<div class="ui-apps-badges">
						<a target="_blank" href="https://play.google.com/store/apps/details?id=org.gsl.offshore"><img src="https://gsl.org/ru/wp-content/themes/gsl/i/footer/en_badge_web_generic.png"></a>
						<a target="_blank" href="https://apps.apple.com/ru/app/gsl-%D0%BE%D1%84%D1%84%D1%88%D0%BE%D1%80-%D0%BD%D0%B0%D0%BB%D0%BE%D0%B3%D0%B8-%D0%BF%D1%80%D0%B0%D0%B2%D0%BE-%D0%B1%D0%B0%D0%BD%D0%BA%D0%B8/id1596070546"><img src="https://gsl.org/ru/wp-content/themes/gsl/i/footer/app_store.svg"></a>
					</div>
			</div>
                <div class="menu-section mini l-mt-10">
                    <a href="https://t.me/gslnews" class="item l-mb-5">
                        <svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-send"><line x1="22" y1="2" x2="11" y2="13"></line><polygon points="22 2 15 22 11 13 2 9 22 2"></polygon></svg>
                        <span>Telegram-канал</span>
                    </a>
                    <a class="item l-mb-15 do--subscribe-newsletter no_ajax" href="#">
                        <svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-mail"><path d="M4 4h16c1.1 0 2 .9 2 2v12c0 1.1-.9 2-2 2H4c-1.1 0-2-.9-2-2V6c0-1.1.9-2 2-2z"></path><polyline points="22,6 12,13 2,6"></polyline></svg>

                        <span>Подписаться на рассылку</span>
                    </a>
                </div>
            </div>
        </div> <div class="ui-col-center" >
         <div class="ui-welcome--banner l-mt-10">
             <div class="ui-welcome--banner__wrapper" data-href="https://gsl.org/ru/offshore/">
             <div class="l-fs-20 l-fw-700 l-mb-10 l-fc-black">Оффшор. Налоги. Право. Аудит.</div>
             <div>Офисы: БВО. Великобритания. Гонконг. Кипр. ОАЭ. Россия. Сейшелы</div>
             <div>Основана в 1999 году.</div>
            </div>  
         </div>  
<div class="main_container">
    <div id="content">
        <div class="feed--row">
		
<div class="ui-feed-block_wrapper l-mb-25 " data-id="587360" subsite-id="13">
    <div class="ui-feed-block_row">
        <div class="ui-feed-block_header">
            <div class="header--items">
            <div class="header-item ui-subsite-block"><a href="/subsite/russian_taxex_accounting_audit/"><span class="icon"><img src="https://gsl-news.org/data/wp-content/themes/gsl/assets/images/heads/GSL-Covid-Head3.svg"></span><span>Российские налоги</span></a></div>
            <div class="header-item header--author lm-hide"><a href="/u/9-kutyaeva/">Ольга Кутяева</a></div>
            <div class="header-item header--time"><time>27 дек 2021</time></div>
			<div class="header-item header--views"><span class="icon"><span class="icon--eye"></span></span> <span class="label">92</span></div>
            </div>
            <div class="header--more">
            <div class="header-item toggle--dropdown-menu">
                <div class="ui-button-more">
                    
                    <div class="ui-dropdown--menu ui-menu--small">
                        <div class="ui-dropdown--wrapper">
                        <div class="ui-dropdown--section">
                                                     </div>
                        </div>
                </div>
                </div>
            </div>
            </div>
        </div>
        <div class="ui-feed-block_content">
            <div class="feed-title layout--a l-mb-5"><h2>Кампания КИК 2022 &#8212; в срок до 30 апреля 2022 года налогоплательщики должны отчитаться перед налоговой РФ по иностранным компаниям за 2021 год</h2></div>
            <div class="layout--a" ><p>Специалисты компании GSL Law & Consulting предлагают услуги по подготовке уведомления о КИК и подготовке отчетности КИК.</p></div><div class="layout--a"><div class="l-mt-15 lm-show ui-author--button">
                <a href="/u/9-kutyaeva/" title="Ольга Кутяева">
                    <div class="item-icon"><img src="https://gsl-news.org/data/wp-content/uploads/2019/09/kutyaeva.png" title="Ольга Кутяева"></div>
                    <div class="item-value">Ольга Кутяева</div>
                    </a>
            </div></div><div class="layout--a l-relative z-index-11"><a href="https://gsl-news.org/tag/kik/" class="l-mr-15 l-fs-15">#КИК</a><a href="https://gsl-news.org/tag/kontroliruemaya-inostrannaya-kompaniya/" class="l-mr-15 l-fs-15">#контролируемая иностранная компания (Controlled Foreign Company (CFC))</a><a href="https://gsl-news.org/tag/otchetnost/" class="l-mr-15 l-fs-15">#отчетность</a></div><div class="feed-preview"><figure><div class="lazy-image" data-src="https://gsl-news.org/data/wp-content/uploads/2021/12/UgLoMFnyTa.jpg"></div></figure></div>             
            <a href="https://gsl-news.org/587360-kampaniya-kik-2022-v-srok-do-30-aprelya-2022-goda-nalogoplatelshhiki-dolzhny-otchitatsya-pered-nalogovoj-rf-po-inostrannym-kompaniyam-za-2020-god/" class="feed-link"></a>
        </div>
        
             
	    
	    <div class="ui-feed-block_footer  l-pb-20 lm-pt-0 lm-pb-15">
            <div class="footer-item">
                <a href="https://gsl-news.org/587360-kampaniya-kik-2022-v-srok-do-30-aprelya-2022-goda-nalogoplatelshhiki-dolzhny-otchitatsya-pered-nalogovoj-rf-po-inostrannym-kompaniyam-za-2020-god/#respond" title="Обсуждение">
                    <div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-message-circle"><path d="M21 11.5a8.38 8.38 0 0 1-.9 3.8 8.5 8.5 0 0 1-7.6 4.7 8.38 8.38 0 0 1-3.8-.9L3 21l1.9-5.7a8.38 8.38 0 0 1-.9-3.8 8.5 8.5 0 0 1 4.7-7.6 8.38 8.38 0 0 1 3.8-.9h.5a8.48 8.48 0 0 1 8 8v.5z"></path></svg></div>
                    <div class="item-value">Обсудить</div>
                    </a>
            </div>
            <div class="footer-item toggle--bookmark ">
                <a href="#" title="Добавить в закладки"><div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-bookmark"><path d="M19 21l-7-5-7 5V5a2 2 0 0 1 2-2h10a2 2 0 0 1 2 2z"></path></svg></div><div class="item-icon favorite_marker__ghost"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-bookmark"><path d="M19 21l-7-5-7 5V5a2 2 0 0 1 2-2h10a2 2 0 0 1 2 2z"></path></svg></div></a>
            </div>
            <div class="footer-item action--share toggle--dropdown-menu">
                <div href="#" title="Поделиться"><div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-share"><path d="M4 12v8a2 2 0 0 0 2 2h12a2 2 0 0 0 2-2v-8"></path><polyline points="16 6 12 2 8 6"></polyline><line x1="12" y1="2" x2="12" y2="15"></line></svg></div></div>
                
                <div class="ui-dropdown--menu ui-dropdown--menu--1 to-right">
                        <div class="ui-dropdown--wrapper">
                        <div class="ui-dropdown--section">
                             
                             <div class="item action--copy" data-text="https://gsl-news.org/587360-kampaniya-kik-2022-v-srok-do-30-aprelya-2022-goda-nalogoplatelshhiki-dolzhny-otchitatsya-pered-nalogovoj-rf-po-inostrannym-kompaniyam-za-2020-god/">
                             <div class="icon"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-link"><path d="M10 13a5 5 0 0 0 7.54.54l3-3a5 5 0 0 0-7.07-7.07l-1.72 1.71"></path><path d="M14 11a5 5 0 0 0-7.54-.54l-3 3a5 5 0 0 0 7.07 7.07l1.71-1.71"></path></svg></div>
                                <div class="label">Скопировать ссылку</div>
                            </div>
                              
                        </div>
                        </div>
                </div>
            </div>
        </div>    </div> 
    
</div>
       
<div class="ui-feed-block_wrapper l-mb-25 " data-id="587482" subsite-id="13">
    <div class="ui-feed-block_row">
        <div class="ui-feed-block_header">
            <div class="header--items">
            <div class="header-item ui-subsite-block"><a href="/subsite/russian_taxex_accounting_audit/"><span class="icon"><img src="https://gsl-news.org/data/wp-content/themes/gsl/assets/images/heads/GSL-Covid-Head3.svg"></span><span>Российские налоги</span></a></div>
            <div class="header-item header--author lm-hide"><a href="/u/130-e-kurbatova/">Елена Курбатова</a></div>
            <div class="header-item header--time"><time>вчера в 10:52</time></div>
			<div class="header-item header--views"><span class="icon"><span class="icon--eye"></span></span> <span class="label">0</span></div>
            </div>
            <div class="header--more">
            <div class="header-item toggle--dropdown-menu">
                <div class="ui-button-more">
                    
                    <div class="ui-dropdown--menu ui-menu--small">
                        <div class="ui-dropdown--wrapper">
                        <div class="ui-dropdown--section">
                                                     </div>
                        </div>
                </div>
                </div>
            </div>
            </div>
        </div>
        <div class="ui-feed-block_content">
            <div class="feed-title layout--a l-mb-5"><h2>Не все «отпускные» можно учесть в расходах</h2></div>
            <div class="layout--a" ><p>Налоговая пояснила, что средний заработок за допотпуск по вакцинации не учитывается при расчете налога на прибыль.</p></div><div class="layout--a"><div class="l-mt-15 lm-show ui-author--button">
                <a href="/u/130-e-kurbatova/" title="Елена Курбатова">
                    <div class="item-icon"><img src="https://gsl-news.org/data/wp-content/uploads/2019/10/breugina.jpg" title="Елена Курбатова"></div>
                    <div class="item-value">Елена Курбатова</div>
                    </a>
            </div></div><div class="layout--a l-relative z-index-11"><a href="https://gsl-news.org/tag/nalog-na-pribyl/" class="l-mr-15 l-fs-15">#налог на прибыль</a><a href="https://gsl-news.org/tag/otpusk/" class="l-mr-15 l-fs-15">#отпуск</a><a href="https://gsl-news.org/tag/rashody/" class="l-mr-15 l-fs-15">#расходы</a></div><div class="feed-preview"><figure><div class="lazy-image" data-src="https://gsl-news.org/data/wp-content/uploads/2022/01/WU08vLRCnc.jpg"></div></figure></div>             
            <a href="https://gsl-news.org/587482-ne-vse-otpusknye-mozhno-uchest-v-rashodah/" class="feed-link"></a>
        </div>
        
             
	    
	    <div class="ui-feed-block_footer  l-pb-20 lm-pt-0 lm-pb-15">
            <div class="footer-item">
                <a href="https://gsl-news.org/587482-ne-vse-otpusknye-mozhno-uchest-v-rashodah/#respond" title="Обсуждение">
                    <div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-message-circle"><path d="M21 11.5a8.38 8.38 0 0 1-.9 3.8 8.5 8.5 0 0 1-7.6 4.7 8.38 8.38 0 0 1-3.8-.9L3 21l1.9-5.7a8.38 8.38 0 0 1-.9-3.8 8.5 8.5 0 0 1 4.7-7.6 8.38 8.38 0 0 1 3.8-.9h.5a8.48 8.48 0 0 1 8 8v.5z"></path></svg></div>
                    <div class="item-value">Обсудить</div>
                    </a>
            </div>
            <div class="footer-item toggle--bookmark ">
                <a href="#" title="Добавить в закладки"><div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-bookmark"><path d="M19 21l-7-5-7 5V5a2 2 0 0 1 2-2h10a2 2 0 0 1 2 2z"></path></svg></div><div class="item-icon favorite_marker__ghost"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-bookmark"><path d="M19 21l-7-5-7 5V5a2 2 0 0 1 2-2h10a2 2 0 0 1 2 2z"></path></svg></div></a>
            </div>
            <div class="footer-item action--share toggle--dropdown-menu">
                <div href="#" title="Поделиться"><div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-share"><path d="M4 12v8a2 2 0 0 0 2 2h12a2 2 0 0 0 2-2v-8"></path><polyline points="16 6 12 2 8 6"></polyline><line x1="12" y1="2" x2="12" y2="15"></line></svg></div></div>
                
                <div class="ui-dropdown--menu ui-dropdown--menu--1 to-right">
                        <div class="ui-dropdown--wrapper">
                        <div class="ui-dropdown--section">
                             
                             <div class="item action--copy" data-text="https://gsl-news.org/587482-ne-vse-otpusknye-mozhno-uchest-v-rashodah/">
                             <div class="icon"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-link"><path d="M10 13a5 5 0 0 0 7.54.54l3-3a5 5 0 0 0-7.07-7.07l-1.72 1.71"></path><path d="M14 11a5 5 0 0 0-7.54-.54l-3 3a5 5 0 0 0 7.07 7.07l1.71-1.71"></path></svg></div>
                                <div class="label">Скопировать ссылку</div>
                            </div>
                              
                        </div>
                        </div>
                </div>
            </div>
        </div>    </div> 
    
</div>

<div class="ui-feed-block_wrapper l-mb-25 " data-id="587477" subsite-id="14">
    <div class="ui-feed-block_row">
        <div class="ui-feed-block_header">
            <div class="header--items">
            <div class="header-item ui-subsite-block"><a href="/subsite/international_taxes_accounting_audit/"><span class="icon"><img src="https://gsl-news.org/data/wp-content/themes/gsl/assets/images/heads/GSL-Covid-Head4.svg"></span><span>Зарубежные налоги</span></a></div>
            <div class="header-item header--author lm-hide"><a href="/u/133-blagova/">Ксения Шилкина</a></div>
            <div class="header-item header--time"><time>вчера в 7:49</time></div>
			<div class="header-item header--views"><span class="icon"><span class="icon--eye"></span></span> <span class="label">19</span></div>
            </div>
            <div class="header--more">
            <div class="header-item toggle--dropdown-menu">
                <div class="ui-button-more">
                    
                    <div class="ui-dropdown--menu ui-menu--small">
                        <div class="ui-dropdown--wrapper">
                        <div class="ui-dropdown--section">
                                                     </div>
                        </div>
                </div>
                </div>
            </div>
            </div>
        </div>
        <div class="ui-feed-block_content">
            <div class="feed-title layout--a l-mb-5"><h2>Руководство по трансфертному ценообразованию ОЭСР обновляется впервые за пять лет</h2></div>
            <div class="layout--a" ><p>В новом издании руководства ОЭСР по трансфертному ценообразованию от 2022 года, опубликованном 20 января, ОЭСР внесла три существенных дополнения и изменения для многонациональных предприятий и налоговых органов.</p></div><div class="layout--a"><div class="l-mt-15 lm-show ui-author--button">
                <a href="/u/133-blagova/" title="Ксения Шилкина">
                    <div class="item-icon"><img src="https://gsl-news.org/data/wp-content/uploads/2019/10/blagova-kseniya.jpg" title="Ксения Шилкина"></div>
                    <div class="item-value">Ксения Шилкина</div>
                    </a>
            </div></div><div class="layout--a l-relative z-index-11"><a href="https://gsl-news.org/tag/oesr-oecd/" class="l-mr-15 l-fs-15">#ОЭСР (OECD)</a><a href="https://gsl-news.org/tag/transfertnoe-czenoobrazovanie/" class="l-mr-15 l-fs-15">#трансфертное ценообразование</a></div><div class="feed-preview"><figure><div class="lazy-image" data-src="https://gsl-news.org/data/wp-content/uploads/2022/01/1Yth0urW3Z.jpg"></div></figure></div>             
            <a href="https://gsl-news.org/587477-rukovodstvo-po-transfertnomu-czenoobrazovaniyu-oesr-obnovlyaetsya-vpervye-za-pyat-let/" class="feed-link"></a>
        </div>
        
             
	    
	    <div class="ui-feed-block_footer  l-pb-20 lm-pt-0 lm-pb-15">
            <div class="footer-item">
                <a href="https://gsl-news.org/587477-rukovodstvo-po-transfertnomu-czenoobrazovaniyu-oesr-obnovlyaetsya-vpervye-za-pyat-let/#respond" title="Обсуждение">
                    <div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-message-circle"><path d="M21 11.5a8.38 8.38 0 0 1-.9 3.8 8.5 8.5 0 0 1-7.6 4.7 8.38 8.38 0 0 1-3.8-.9L3 21l1.9-5.7a8.38 8.38 0 0 1-.9-3.8 8.5 8.5 0 0 1 4.7-7.6 8.38 8.38 0 0 1 3.8-.9h.5a8.48 8.48 0 0 1 8 8v.5z"></path></svg></div>
                    <div class="item-value">Обсудить</div>
                    </a>
            </div>
            <div class="footer-item toggle--bookmark ">
                <a href="#" title="Добавить в закладки"><div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-bookmark"><path d="M19 21l-7-5-7 5V5a2 2 0 0 1 2-2h10a2 2 0 0 1 2 2z"></path></svg></div><div class="item-icon favorite_marker__ghost"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-bookmark"><path d="M19 21l-7-5-7 5V5a2 2 0 0 1 2-2h10a2 2 0 0 1 2 2z"></path></svg></div></a>
            </div>
            <div class="footer-item action--share toggle--dropdown-menu">
                <div href="#" title="Поделиться"><div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-share"><path d="M4 12v8a2 2 0 0 0 2 2h12a2 2 0 0 0 2-2v-8"></path><polyline points="16 6 12 2 8 6"></polyline><line x1="12" y1="2" x2="12" y2="15"></line></svg></div></div>
                
                <div class="ui-dropdown--menu ui-dropdown--menu--1 to-right">
                        <div class="ui-dropdown--wrapper">
                        <div class="ui-dropdown--section">
                             
                             <div class="item action--copy" data-text="https://gsl-news.org/587477-rukovodstvo-po-transfertnomu-czenoobrazovaniyu-oesr-obnovlyaetsya-vpervye-za-pyat-let/">
                             <div class="icon"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-link"><path d="M10 13a5 5 0 0 0 7.54.54l3-3a5 5 0 0 0-7.07-7.07l-1.72 1.71"></path><path d="M14 11a5 5 0 0 0-7.54-.54l-3 3a5 5 0 0 0 7.07 7.07l1.71-1.71"></path></svg></div>
                                <div class="label">Скопировать ссылку</div>
                            </div>
                              
                        </div>
                        </div>
                </div>
            </div>
        </div>    </div> 
    
</div>

<div class="ui-feed-block_wrapper l-mb-25 " data-id="587478" subsite-id="14">
    <div class="ui-feed-block_row">
        <div class="ui-feed-block_header">
            <div class="header--items">
            <div class="header-item ui-subsite-block"><a href="/subsite/international_taxes_accounting_audit/"><span class="icon"><img src="https://gsl-news.org/data/wp-content/themes/gsl/assets/images/heads/GSL-Covid-Head4.svg"></span><span>Зарубежные налоги</span></a></div>
            <div class="header-item header--author lm-hide"><a href="/u/9-kutyaeva/">Ольга Кутяева</a></div>
            <div class="header-item header--time"><time>вчера в 7:45</time></div>
			<div class="header-item header--views"><span class="icon"><span class="icon--eye"></span></span> <span class="label">8</span></div>
            </div>
            <div class="header--more">
            <div class="header-item toggle--dropdown-menu">
                <div class="ui-button-more">
                    
                    <div class="ui-dropdown--menu ui-menu--small">
                        <div class="ui-dropdown--wrapper">
                        <div class="ui-dropdown--section">
                                                     </div>
                        </div>
                </div>
                </div>
            </div>
            </div>
        </div>
        <div class="ui-feed-block_content">
            <div class="feed-title layout--a l-mb-5"><h2>Бельгия обновила циркуляр об обязанности сообщать о платежах в налоговые убежища</h2></div>
            <div class="layout--a" ><p>Минфин Бельгии опубликовал Циркуляр (Circular 2021/C/112) от 20 декабря 2021 года,  касающийся обязательства сообщать о платежах в государства - налоговые убежища.</p></div><div class="layout--a"><div class="l-mt-15 lm-show ui-author--button">
                <a href="/u/9-kutyaeva/" title="Ольга Кутяева">
                    <div class="item-icon"><img src="https://gsl-news.org/data/wp-content/uploads/2019/09/kutyaeva.png" title="Ольга Кутяева"></div>
                    <div class="item-value">Ольга Кутяева</div>
                    </a>
            </div></div><div class="layout--a l-relative z-index-11"><a href="https://gsl-news.org/tag/belgiya/" class="l-mr-15 l-fs-15">#Бельгия</a><a href="https://gsl-news.org/tag/uklonenie-ot-uplaty-nalogov/" class="l-mr-15 l-fs-15">#уклонение от уплаты налогов</a></div><div class="feed-preview"><figure><div class="lazy-image" data-src="https://gsl-news.org/data/wp-content/uploads/2022/01/1ThGpuD96o.jpg"></div></figure></div>             
            <a href="https://gsl-news.org/587478-belgiya-obnovila-czirkulyar-ob-obyazannosti-soobshhat-o-platezhah-v-nalogovye-ubezhishha/" class="feed-link"></a>
        </div>
        
             
	    
	    <div class="ui-feed-block_footer  l-pb-20 lm-pt-0 lm-pb-15">
            <div class="footer-item">
                <a href="https://gsl-news.org/587478-belgiya-obnovila-czirkulyar-ob-obyazannosti-soobshhat-o-platezhah-v-nalogovye-ubezhishha/#respond" title="Обсуждение">
                    <div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-message-circle"><path d="M21 11.5a8.38 8.38 0 0 1-.9 3.8 8.5 8.5 0 0 1-7.6 4.7 8.38 8.38 0 0 1-3.8-.9L3 21l1.9-5.7a8.38 8.38 0 0 1-.9-3.8 8.5 8.5 0 0 1 4.7-7.6 8.38 8.38 0 0 1 3.8-.9h.5a8.48 8.48 0 0 1 8 8v.5z"></path></svg></div>
                    <div class="item-value">Обсудить</div>
                    </a>
            </div>
            <div class="footer-item toggle--bookmark ">
                <a href="#" title="Добавить в закладки"><div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-bookmark"><path d="M19 21l-7-5-7 5V5a2 2 0 0 1 2-2h10a2 2 0 0 1 2 2z"></path></svg></div><div class="item-icon favorite_marker__ghost"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-bookmark"><path d="M19 21l-7-5-7 5V5a2 2 0 0 1 2-2h10a2 2 0 0 1 2 2z"></path></svg></div></a>
            </div>
            <div class="footer-item action--share toggle--dropdown-menu">
                <div href="#" title="Поделиться"><div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-share"><path d="M4 12v8a2 2 0 0 0 2 2h12a2 2 0 0 0 2-2v-8"></path><polyline points="16 6 12 2 8 6"></polyline><line x1="12" y1="2" x2="12" y2="15"></line></svg></div></div>
                
                <div class="ui-dropdown--menu ui-dropdown--menu--1 to-right">
                        <div class="ui-dropdown--wrapper">
                        <div class="ui-dropdown--section">
                             
                             <div class="item action--copy" data-text="https://gsl-news.org/587478-belgiya-obnovila-czirkulyar-ob-obyazannosti-soobshhat-o-platezhah-v-nalogovye-ubezhishha/">
                             <div class="icon"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-link"><path d="M10 13a5 5 0 0 0 7.54.54l3-3a5 5 0 0 0-7.07-7.07l-1.72 1.71"></path><path d="M14 11a5 5 0 0 0-7.54-.54l-3 3a5 5 0 0 0 7.07 7.07l1.71-1.71"></path></svg></div>
                                <div class="label">Скопировать ссылку</div>
                            </div>
                              
                        </div>
                        </div>
                </div>
            </div>
        </div>    </div> 
    
</div>

<div class="ui-feed-block_wrapper l-mb-25 " data-id="587475" subsite-id="14">
    <div class="ui-feed-block_row">
        <div class="ui-feed-block_header">
            <div class="header--items">
            <div class="header-item ui-subsite-block"><a href="/subsite/international_taxes_accounting_audit/"><span class="icon"><img src="https://gsl-news.org/data/wp-content/themes/gsl/assets/images/heads/GSL-Covid-Head4.svg"></span><span>Зарубежные налоги</span></a></div>
            <div class="header-item header--author lm-hide"><a href="/u/133-blagova/">Ксения Шилкина</a></div>
            <div class="header-item header--time"><time>20 янв</time></div>
			<div class="header-item header--views"><span class="icon"><span class="icon--eye"></span></span> <span class="label">5</span></div>
            </div>
            <div class="header--more">
            <div class="header-item toggle--dropdown-menu">
                <div class="ui-button-more">
                    
                    <div class="ui-dropdown--menu ui-menu--small">
                        <div class="ui-dropdown--wrapper">
                        <div class="ui-dropdown--section">
                                                     </div>
                        </div>
                </div>
                </div>
            </div>
            </div>
        </div>
        <div class="ui-feed-block_content">
            <div class="feed-title layout--a l-mb-5"><h2>Изменения в налогах Таджикистана с 2022 года</h2></div>
            <div class="layout--a" ><p>Таджикистан ввел ряд налоговых изменений с 1 января 2022 года в соответствии с новым Налоговым кодексом.</p></div><div class="layout--a"><div class="l-mt-15 lm-show ui-author--button">
                <a href="/u/133-blagova/" title="Ксения Шилкина">
                    <div class="item-icon"><img src="https://gsl-news.org/data/wp-content/uploads/2019/10/blagova-kseniya.jpg" title="Ксения Шилкина"></div>
                    <div class="item-value">Ксения Шилкина</div>
                    </a>
            </div></div><div class="layout--a l-relative z-index-11"><a href="https://gsl-news.org/tag/nalog-na-pribyl-corporation-tax/" class="l-mr-15 l-fs-15">#налог на прибыль (Corporation Tax)</a><a href="https://gsl-news.org/tag/nalogovye-lgoty/" class="l-mr-15 l-fs-15">#налоговые льготы</a></div><div class="feed-preview"><figure><div class="lazy-image" data-src="https://gsl-news.org/data/wp-content/uploads/2022/01/oVtNzjju3U.jpg"></div></figure></div>             
            <a href="https://gsl-news.org/587475-izmeneniya-v-nalogah-tadzhikistana-s-2022-goda/" class="feed-link"></a>
        </div>
        
             
	    
	    <div class="ui-feed-block_footer  l-pb-20 lm-pt-0 lm-pb-15">
            <div class="footer-item">
                <a href="https://gsl-news.org/587475-izmeneniya-v-nalogah-tadzhikistana-s-2022-goda/#respond" title="Обсуждение">
                    <div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-message-circle"><path d="M21 11.5a8.38 8.38 0 0 1-.9 3.8 8.5 8.5 0 0 1-7.6 4.7 8.38 8.38 0 0 1-3.8-.9L3 21l1.9-5.7a8.38 8.38 0 0 1-.9-3.8 8.5 8.5 0 0 1 4.7-7.6 8.38 8.38 0 0 1 3.8-.9h.5a8.48 8.48 0 0 1 8 8v.5z"></path></svg></div>
                    <div class="item-value">Обсудить</div>
                    </a>
            </div>
            <div class="footer-item toggle--bookmark ">
                <a href="#" title="Добавить в закладки"><div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-bookmark"><path d="M19 21l-7-5-7 5V5a2 2 0 0 1 2-2h10a2 2 0 0 1 2 2z"></path></svg></div><div class="item-icon favorite_marker__ghost"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-bookmark"><path d="M19 21l-7-5-7 5V5a2 2 0 0 1 2-2h10a2 2 0 0 1 2 2z"></path></svg></div></a>
            </div>
            <div class="footer-item action--share toggle--dropdown-menu">
                <div href="#" title="Поделиться"><div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-share"><path d="M4 12v8a2 2 0 0 0 2 2h12a2 2 0 0 0 2-2v-8"></path><polyline points="16 6 12 2 8 6"></polyline><line x1="12" y1="2" x2="12" y2="15"></line></svg></div></div>
                
                <div class="ui-dropdown--menu ui-dropdown--menu--1 to-right">
                        <div class="ui-dropdown--wrapper">
                        <div class="ui-dropdown--section">
                             
                             <div class="item action--copy" data-text="https://gsl-news.org/587475-izmeneniya-v-nalogah-tadzhikistana-s-2022-goda/">
                             <div class="icon"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-link"><path d="M10 13a5 5 0 0 0 7.54.54l3-3a5 5 0 0 0-7.07-7.07l-1.72 1.71"></path><path d="M14 11a5 5 0 0 0-7.54-.54l-3 3a5 5 0 0 0 7.07 7.07l1.71-1.71"></path></svg></div>
                                <div class="label">Скопировать ссылку</div>
                            </div>
                              
                        </div>
                        </div>
                </div>
            </div>
        </div>    </div> 
    
</div>

<div class="ui-feed-block_wrapper l-mb-25 " data-id="587473" subsite-id="14">
    <div class="ui-feed-block_row">
        <div class="ui-feed-block_header">
            <div class="header--items">
            <div class="header-item ui-subsite-block"><a href="/subsite/international_taxes_accounting_audit/"><span class="icon"><img src="https://gsl-news.org/data/wp-content/themes/gsl/assets/images/heads/GSL-Covid-Head4.svg"></span><span>Зарубежные налоги</span></a></div>
            <div class="header-item header--author lm-hide"><a href="/u/9-kutyaeva/">Ольга Кутяева</a></div>
            <div class="header-item header--time"><time>20 янв</time></div>
			<div class="header-item header--views"><span class="icon"><span class="icon--eye"></span></span> <span class="label">7</span></div>
            </div>
            <div class="header--more">
            <div class="header-item toggle--dropdown-menu">
                <div class="ui-button-more">
                    
                    <div class="ui-dropdown--menu ui-menu--small">
                        <div class="ui-dropdown--wrapper">
                        <div class="ui-dropdown--section">
                                                     </div>
                        </div>
                </div>
                </div>
            </div>
            </div>
        </div>
        <div class="ui-feed-block_content">
            <div class="feed-title layout--a l-mb-5"><h2>Великобритания откладывает введение нового режима штрафов для налогоплательщиков НДС</h2></div>
            <div class="layout--a" ><p>Новый режим штрафов в Великобритании за несвоевременную подачу и оплату, который был введен Законом о финансах 2021 года и должен был применяться к налогоплательщикам НДС с 1 апреля 2022 года был отложен до 1 января 2023 года.</p></div><div class="layout--a"><div class="l-mt-15 lm-show ui-author--button">
                <a href="/u/9-kutyaeva/" title="Ольга Кутяева">
                    <div class="item-icon"><img src="https://gsl-news.org/data/wp-content/uploads/2019/09/kutyaeva.png" title="Ольга Кутяева"></div>
                    <div class="item-value">Ольга Кутяева</div>
                    </a>
            </div></div><div class="layout--a l-relative z-index-11"><a href="https://gsl-news.org/tag/velikobritaniya/" class="l-mr-15 l-fs-15">#Великобритания</a><a href="https://gsl-news.org/tag/nds-vat/" class="l-mr-15 l-fs-15">#НДС / VAT</a></div><div class="feed-preview"><figure><div class="lazy-image" data-src="https://gsl-news.org/data/wp-content/uploads/2022/01/9ydPry5hnf.jpg"></div></figure></div>             
            <a href="https://gsl-news.org/587473-velikobritaniya-otkladyvaet-vvedenie-novogo-rezhima-shtrafov-dlya-nalogoplatelshhikov-nds/" class="feed-link"></a>
        </div>
        
             
	    
	    <div class="ui-feed-block_footer  l-pb-20 lm-pt-0 lm-pb-15">
            <div class="footer-item">
                <a href="https://gsl-news.org/587473-velikobritaniya-otkladyvaet-vvedenie-novogo-rezhima-shtrafov-dlya-nalogoplatelshhikov-nds/#respond" title="Обсуждение">
                    <div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-message-circle"><path d="M21 11.5a8.38 8.38 0 0 1-.9 3.8 8.5 8.5 0 0 1-7.6 4.7 8.38 8.38 0 0 1-3.8-.9L3 21l1.9-5.7a8.38 8.38 0 0 1-.9-3.8 8.5 8.5 0 0 1 4.7-7.6 8.38 8.38 0 0 1 3.8-.9h.5a8.48 8.48 0 0 1 8 8v.5z"></path></svg></div>
                    <div class="item-value">Обсудить</div>
                    </a>
            </div>
            <div class="footer-item toggle--bookmark ">
                <a href="#" title="Добавить в закладки"><div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-bookmark"><path d="M19 21l-7-5-7 5V5a2 2 0 0 1 2-2h10a2 2 0 0 1 2 2z"></path></svg></div><div class="item-icon favorite_marker__ghost"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-bookmark"><path d="M19 21l-7-5-7 5V5a2 2 0 0 1 2-2h10a2 2 0 0 1 2 2z"></path></svg></div></a>
            </div>
            <div class="footer-item action--share toggle--dropdown-menu">
                <div href="#" title="Поделиться"><div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-share"><path d="M4 12v8a2 2 0 0 0 2 2h12a2 2 0 0 0 2-2v-8"></path><polyline points="16 6 12 2 8 6"></polyline><line x1="12" y1="2" x2="12" y2="15"></line></svg></div></div>
                
                <div class="ui-dropdown--menu ui-dropdown--menu--1 to-right">
                        <div class="ui-dropdown--wrapper">
                        <div class="ui-dropdown--section">
                             
                             <div class="item action--copy" data-text="https://gsl-news.org/587473-velikobritaniya-otkladyvaet-vvedenie-novogo-rezhima-shtrafov-dlya-nalogoplatelshhikov-nds/">
                             <div class="icon"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-link"><path d="M10 13a5 5 0 0 0 7.54.54l3-3a5 5 0 0 0-7.07-7.07l-1.72 1.71"></path><path d="M14 11a5 5 0 0 0-7.54-.54l-3 3a5 5 0 0 0 7.07 7.07l1.71-1.71"></path></svg></div>
                                <div class="label">Скопировать ссылку</div>
                            </div>
                              
                        </div>
                        </div>
                </div>
            </div>
        </div>    </div> 
    
</div>

<div class="ui-feed-block_wrapper l-mb-25 " data-id="587471" subsite-id="13">
    <div class="ui-feed-block_row">
        <div class="ui-feed-block_header">
            <div class="header--items">
            <div class="header-item ui-subsite-block"><a href="/subsite/russian_taxex_accounting_audit/"><span class="icon"><img src="https://gsl-news.org/data/wp-content/themes/gsl/assets/images/heads/GSL-Covid-Head3.svg"></span><span>Российские налоги</span></a></div>
            <div class="header-item header--author lm-hide"><a href="/u/130-e-kurbatova/">Елена Курбатова</a></div>
            <div class="header-item header--time"><time>19 янв</time></div>
			<div class="header-item header--views"><span class="icon"><span class="icon--eye"></span></span> <span class="label">8</span></div>
            </div>
            <div class="header--more">
            <div class="header-item toggle--dropdown-menu">
                <div class="ui-button-more">
                    
                    <div class="ui-dropdown--menu ui-menu--small">
                        <div class="ui-dropdown--wrapper">
                        <div class="ui-dropdown--section">
                                                     </div>
                        </div>
                </div>
                </div>
            </div>
            </div>
        </div>
        <div class="ui-feed-block_content">
            <div class="feed-title layout--a l-mb-5"><h2>Услуги ЗАГС теперь можно получать в любом органе ЗАГС</h2></div>
            <div class="layout--a" ><p>Осуществить регистрацию рождения, смерти, заключения брака или развода, а также получить справку или копии проживания жительства или первоначальной регистрации.</p></div><div class="layout--a"><div class="l-mt-15 lm-show ui-author--button">
                <a href="/u/130-e-kurbatova/" title="Елена Курбатова">
                    <div class="item-icon"><img src="https://gsl-news.org/data/wp-content/uploads/2019/10/breugina.jpg" title="Елена Курбатова"></div>
                    <div class="item-value">Елена Курбатова</div>
                    </a>
            </div></div><div class="layout--a l-relative z-index-11"><a href="https://gsl-news.org/tag/uslugi/" class="l-mr-15 l-fs-15">#услуги</a></div><div class="feed-preview"><figure><div class="lazy-image" data-src="https://gsl-news.org/data/wp-content/uploads/2022/01/Vv9HvOBZ9T.jpg"></div></figure></div>             
            <a href="https://gsl-news.org/587471-uslugi-zags-teper-mozhno-poluchat-v-lyubom-organe-zags/" class="feed-link"></a>
        </div>
        
             
	    
	    <div class="ui-feed-block_footer  l-pb-20 lm-pt-0 lm-pb-15">
            <div class="footer-item">
                <a href="https://gsl-news.org/587471-uslugi-zags-teper-mozhno-poluchat-v-lyubom-organe-zags/#respond" title="Обсуждение">
                    <div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-message-circle"><path d="M21 11.5a8.38 8.38 0 0 1-.9 3.8 8.5 8.5 0 0 1-7.6 4.7 8.38 8.38 0 0 1-3.8-.9L3 21l1.9-5.7a8.38 8.38 0 0 1-.9-3.8 8.5 8.5 0 0 1 4.7-7.6 8.38 8.38 0 0 1 3.8-.9h.5a8.48 8.48 0 0 1 8 8v.5z"></path></svg></div>
                    <div class="item-value">Обсудить</div>
                    </a>
            </div>
            <div class="footer-item toggle--bookmark ">
                <a href="#" title="Добавить в закладки"><div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-bookmark"><path d="M19 21l-7-5-7 5V5a2 2 0 0 1 2-2h10a2 2 0 0 1 2 2z"></path></svg></div><div class="item-icon favorite_marker__ghost"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-bookmark"><path d="M19 21l-7-5-7 5V5a2 2 0 0 1 2-2h10a2 2 0 0 1 2 2z"></path></svg></div></a>
            </div>
            <div class="footer-item action--share toggle--dropdown-menu">
                <div href="#" title="Поделиться"><div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-share"><path d="M4 12v8a2 2 0 0 0 2 2h12a2 2 0 0 0 2-2v-8"></path><polyline points="16 6 12 2 8 6"></polyline><line x1="12" y1="2" x2="12" y2="15"></line></svg></div></div>
                
                <div class="ui-dropdown--menu ui-dropdown--menu--1 to-right">
                        <div class="ui-dropdown--wrapper">
                        <div class="ui-dropdown--section">
                             
                             <div class="item action--copy" data-text="https://gsl-news.org/587471-uslugi-zags-teper-mozhno-poluchat-v-lyubom-organe-zags/">
                             <div class="icon"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-link"><path d="M10 13a5 5 0 0 0 7.54.54l3-3a5 5 0 0 0-7.07-7.07l-1.72 1.71"></path><path d="M14 11a5 5 0 0 0-7.54-.54l-3 3a5 5 0 0 0 7.07 7.07l1.71-1.71"></path></svg></div>
                                <div class="label">Скопировать ссылку</div>
                            </div>
                              
                        </div>
                        </div>
                </div>
            </div>
        </div>    </div> 
    
</div>

<div class="ui-feed-block_wrapper l-mb-25 " data-id="587469" subsite-id="14">
    <div class="ui-feed-block_row">
        <div class="ui-feed-block_header">
            <div class="header--items">
            <div class="header-item ui-subsite-block"><a href="/subsite/international_taxes_accounting_audit/"><span class="icon"><img src="https://gsl-news.org/data/wp-content/themes/gsl/assets/images/heads/GSL-Covid-Head4.svg"></span><span>Зарубежные налоги</span></a></div>
            <div class="header-item header--author lm-hide"><a href="/u/133-blagova/">Ксения Шилкина</a></div>
            <div class="header-item header--time"><time>19 янв</time></div>
			<div class="header-item header--views"><span class="icon"><span class="icon--eye"></span></span> <span class="label">10</span></div>
            </div>
            <div class="header--more">
            <div class="header-item toggle--dropdown-menu">
                <div class="ui-button-more">
                    
                    <div class="ui-dropdown--menu ui-menu--small">
                        <div class="ui-dropdown--wrapper">
                        <div class="ui-dropdown--section">
                                                     </div>
                        </div>
                </div>
                </div>
            </div>
            </div>
        </div>
        <div class="ui-feed-block_content">
            <div class="feed-title layout--a l-mb-5"><h2>Украина вносит изменения в Правила регистрации по НДС для поставщиков электронных услуг-нерезидентов</h2></div>
            <div class="layout--a" ><p>Министерство финансов Украины издало Приказ № 637 от 07.12.2021, который зарегистрирован Минюстом Украины 23.12.2021.</p></div><div class="layout--a"><div class="l-mt-15 lm-show ui-author--button">
                <a href="/u/133-blagova/" title="Ксения Шилкина">
                    <div class="item-icon"><img src="https://gsl-news.org/data/wp-content/uploads/2019/10/blagova-kseniya.jpg" title="Ксения Шилкина"></div>
                    <div class="item-value">Ксения Шилкина</div>
                    </a>
            </div></div><div class="layout--a l-relative z-index-11"><a href="https://gsl-news.org/tag/nds-vat/" class="l-mr-15 l-fs-15">#НДС / VAT</a><a href="https://gsl-news.org/tag/ukraina/" class="l-mr-15 l-fs-15">#Украина</a></div><div class="feed-preview"><figure><div class="lazy-image" data-src="https://gsl-news.org/data/wp-content/uploads/2022/01/qxn1I1ESVC.jpg"></div></figure></div>             
            <a href="https://gsl-news.org/587469-zagolovok-pervogo-urovnya-35/" class="feed-link"></a>
        </div>
        
             
	    
	    <div class="ui-feed-block_footer  l-pb-20 lm-pt-0 lm-pb-15">
            <div class="footer-item">
                <a href="https://gsl-news.org/587469-zagolovok-pervogo-urovnya-35/#respond" title="Обсуждение">
                    <div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-message-circle"><path d="M21 11.5a8.38 8.38 0 0 1-.9 3.8 8.5 8.5 0 0 1-7.6 4.7 8.38 8.38 0 0 1-3.8-.9L3 21l1.9-5.7a8.38 8.38 0 0 1-.9-3.8 8.5 8.5 0 0 1 4.7-7.6 8.38 8.38 0 0 1 3.8-.9h.5a8.48 8.48 0 0 1 8 8v.5z"></path></svg></div>
                    <div class="item-value">Обсудить</div>
                    </a>
            </div>
            <div class="footer-item toggle--bookmark ">
                <a href="#" title="Добавить в закладки"><div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-bookmark"><path d="M19 21l-7-5-7 5V5a2 2 0 0 1 2-2h10a2 2 0 0 1 2 2z"></path></svg></div><div class="item-icon favorite_marker__ghost"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-bookmark"><path d="M19 21l-7-5-7 5V5a2 2 0 0 1 2-2h10a2 2 0 0 1 2 2z"></path></svg></div></a>
            </div>
            <div class="footer-item action--share toggle--dropdown-menu">
                <div href="#" title="Поделиться"><div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-share"><path d="M4 12v8a2 2 0 0 0 2 2h12a2 2 0 0 0 2-2v-8"></path><polyline points="16 6 12 2 8 6"></polyline><line x1="12" y1="2" x2="12" y2="15"></line></svg></div></div>
                
                <div class="ui-dropdown--menu ui-dropdown--menu--1 to-right">
                        <div class="ui-dropdown--wrapper">
                        <div class="ui-dropdown--section">
                             
                             <div class="item action--copy" data-text="https://gsl-news.org/587469-zagolovok-pervogo-urovnya-35/">
                             <div class="icon"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-link"><path d="M10 13a5 5 0 0 0 7.54.54l3-3a5 5 0 0 0-7.07-7.07l-1.72 1.71"></path><path d="M14 11a5 5 0 0 0-7.54-.54l-3 3a5 5 0 0 0 7.07 7.07l1.71-1.71"></path></svg></div>
                                <div class="label">Скопировать ссылку</div>
                            </div>
                              
                        </div>
                        </div>
                </div>
            </div>
        </div>    </div> 
    
</div>

<div class="ui-feed-block_wrapper l-mb-25 " data-id="587467" subsite-id="14">
    <div class="ui-feed-block_row">
        <div class="ui-feed-block_header">
            <div class="header--items">
            <div class="header-item ui-subsite-block"><a href="/subsite/international_taxes_accounting_audit/"><span class="icon"><img src="https://gsl-news.org/data/wp-content/themes/gsl/assets/images/heads/GSL-Covid-Head4.svg"></span><span>Зарубежные налоги</span></a></div>
            <div class="header-item header--author lm-hide"><a href="/u/9-kutyaeva/">Ольга Кутяева</a></div>
            <div class="header-item header--time"><time>19 янв</time></div>
			<div class="header-item header--views"><span class="icon"><span class="icon--eye"></span></span> <span class="label">5</span></div>
            </div>
            <div class="header--more">
            <div class="header-item toggle--dropdown-menu">
                <div class="ui-button-more">
                    
                    <div class="ui-dropdown--menu ui-menu--small">
                        <div class="ui-dropdown--wrapper">
                        <div class="ui-dropdown--section">
                                                     </div>
                        </div>
                </div>
                </div>
            </div>
            </div>
        </div>
        <div class="ui-feed-block_content">
            <div class="feed-title layout--a l-mb-5"><h2>В ОАЭ изданы правила рассрочки и отмены административных штрафов</h2></div>
            <div class="layout--a" ><p>Постановление Кабинета министров ОАЭ (Cabinet Decree No. 105), изданное 28 декабря 2021 года, устанавливает новые правила для рассрочки и отмены административных штрафов.</p></div><div class="layout--a"><div class="l-mt-15 lm-show ui-author--button">
                <a href="/u/9-kutyaeva/" title="Ольга Кутяева">
                    <div class="item-icon"><img src="https://gsl-news.org/data/wp-content/uploads/2019/09/kutyaeva.png" title="Ольга Кутяева"></div>
                    <div class="item-value">Ольга Кутяева</div>
                    </a>
            </div></div><div class="layout--a l-relative z-index-11"><a href="https://gsl-news.org/tag/obedinennye-arabskie-emiraty/" class="l-mr-15 l-fs-15">#ОАЭ (Объединенные Арабские Эмираты)</a><a href="https://gsl-news.org/tag/shtrafy-2/" class="l-mr-15 l-fs-15">#штрафы</a></div><div class="feed-preview"><figure><div class="lazy-image" data-src="https://gsl-news.org/data/wp-content/uploads/2022/01/DzUNnS0ZDl.jpg"></div></figure></div>             
            <a href="https://gsl-news.org/587467-v-oae-izdany-pravila-rassrochki-i-otmeny-administrativnyh-shtrafov/" class="feed-link"></a>
        </div>
        
             
	    
	    <div class="ui-feed-block_footer  l-pb-20 lm-pt-0 lm-pb-15">
            <div class="footer-item">
                <a href="https://gsl-news.org/587467-v-oae-izdany-pravila-rassrochki-i-otmeny-administrativnyh-shtrafov/#respond" title="Обсуждение">
                    <div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-message-circle"><path d="M21 11.5a8.38 8.38 0 0 1-.9 3.8 8.5 8.5 0 0 1-7.6 4.7 8.38 8.38 0 0 1-3.8-.9L3 21l1.9-5.7a8.38 8.38 0 0 1-.9-3.8 8.5 8.5 0 0 1 4.7-7.6 8.38 8.38 0 0 1 3.8-.9h.5a8.48 8.48 0 0 1 8 8v.5z"></path></svg></div>
                    <div class="item-value">Обсудить</div>
                    </a>
            </div>
            <div class="footer-item toggle--bookmark ">
                <a href="#" title="Добавить в закладки"><div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-bookmark"><path d="M19 21l-7-5-7 5V5a2 2 0 0 1 2-2h10a2 2 0 0 1 2 2z"></path></svg></div><div class="item-icon favorite_marker__ghost"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-bookmark"><path d="M19 21l-7-5-7 5V5a2 2 0 0 1 2-2h10a2 2 0 0 1 2 2z"></path></svg></div></a>
            </div>
            <div class="footer-item action--share toggle--dropdown-menu">
                <div href="#" title="Поделиться"><div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-share"><path d="M4 12v8a2 2 0 0 0 2 2h12a2 2 0 0 0 2-2v-8"></path><polyline points="16 6 12 2 8 6"></polyline><line x1="12" y1="2" x2="12" y2="15"></line></svg></div></div>
                
                <div class="ui-dropdown--menu ui-dropdown--menu--1 to-right">
                        <div class="ui-dropdown--wrapper">
                        <div class="ui-dropdown--section">
                             
                             <div class="item action--copy" data-text="https://gsl-news.org/587467-v-oae-izdany-pravila-rassrochki-i-otmeny-administrativnyh-shtrafov/">
                             <div class="icon"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-link"><path d="M10 13a5 5 0 0 0 7.54.54l3-3a5 5 0 0 0-7.07-7.07l-1.72 1.71"></path><path d="M14 11a5 5 0 0 0-7.54-.54l-3 3a5 5 0 0 0 7.07 7.07l1.71-1.71"></path></svg></div>
                                <div class="label">Скопировать ссылку</div>
                            </div>
                              
                        </div>
                        </div>
                </div>
            </div>
        </div>    </div> 
    
</div>

<div class="ui-feed-block_wrapper l-mb-25 " data-id="587436" subsite-id="2991">
    <div class="ui-feed-block_row">
        <div class="ui-feed-block_header">
            <div class="header--items">
            <div class="header-item ui-subsite-block"><a href="/subsite/group/"><span class="icon"><img src="https://gsl-news.org/data/wp-content/themes/gsl/assets/images/heads/GSL-Covid-Head1.svg"></span><span>Новости GSL</span></a></div>
            <div class="header-item header--author lm-hide"><a href="/u/9-kutyaeva/">Ольга Кутяева</a></div>
            <div class="header-item header--time"><time>19 янв</time></div>
			<div class="header-item header--views"><span class="icon"><span class="icon--eye"></span></span> <span class="label">43</span></div>
            </div>
            <div class="header--more">
            <div class="header-item toggle--dropdown-menu">
                <div class="ui-button-more">
                    
                    <div class="ui-dropdown--menu ui-menu--small">
                        <div class="ui-dropdown--wrapper">
                        <div class="ui-dropdown--section">
                                                     </div>
                        </div>
                </div>
                </div>
            </div>
            </div>
        </div>
        <div class="ui-feed-block_content">
            <div class="feed-title layout--a l-mb-5"><h2>Мы запускаем корпоративное приложение GSL Оффшор. Налоги. Право. Банки</h2></div>
            <div class="layout--a" ><p>Оно уже доступно для скачивания <a href="https://apps.apple.com/ru/app/gsl-%D0%BE%D1%84%D1%84%D1%88%D0%BE%D1%80-%D0%BD%D0%B0%D0%BB%D0%BE%D0%B3%D0%B8-%D0%BF%D1%80%D0%B0%D0%B2%D0%BE-%D0%B1%D0%B0%D0%BD%D0%BA%D0%B8/id1596070546">App Store</a> и <a href="https://play.google.com/store/apps/details?id=org.gsl.offshore">Google Play</a>.</p></div><div class="layout--a"><div class="l-mt-15 lm-show ui-author--button">
                <a href="/u/9-kutyaeva/" title="Ольга Кутяева">
                    <div class="item-icon"><img src="https://gsl-news.org/data/wp-content/uploads/2019/09/kutyaeva.png" title="Ольга Кутяева"></div>
                    <div class="item-value">Ольга Кутяева</div>
                    </a>
            </div></div><div class="feed-preview"><figure><div class="lazy-image" data-src="https://gsl-news.org/data/wp-content/uploads/2022/01/CM2EJrHy1f.PNG"></div></figure></div>             
            <a href="https://gsl-news.org/587436-my-zapuskaem-korporativnoe-prilozhenie-gsl/" class="feed-link"></a>
        </div>
        
             
	    
	    <div class="ui-feed-block_footer  l-pb-20 lm-pt-0 lm-pb-15">
            <div class="footer-item">
                <a href="https://gsl-news.org/587436-my-zapuskaem-korporativnoe-prilozhenie-gsl/#respond" title="Обсуждение">
                    <div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-message-circle"><path d="M21 11.5a8.38 8.38 0 0 1-.9 3.8 8.5 8.5 0 0 1-7.6 4.7 8.38 8.38 0 0 1-3.8-.9L3 21l1.9-5.7a8.38 8.38 0 0 1-.9-3.8 8.5 8.5 0 0 1 4.7-7.6 8.38 8.38 0 0 1 3.8-.9h.5a8.48 8.48 0 0 1 8 8v.5z"></path></svg></div>
                    <div class="item-value">Обсудить</div>
                    </a>
            </div>
            <div class="footer-item toggle--bookmark ">
                <a href="#" title="Добавить в закладки"><div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-bookmark"><path d="M19 21l-7-5-7 5V5a2 2 0 0 1 2-2h10a2 2 0 0 1 2 2z"></path></svg></div><div class="item-icon favorite_marker__ghost"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-bookmark"><path d="M19 21l-7-5-7 5V5a2 2 0 0 1 2-2h10a2 2 0 0 1 2 2z"></path></svg></div></a>
            </div>
            <div class="footer-item action--share toggle--dropdown-menu">
                <div href="#" title="Поделиться"><div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-share"><path d="M4 12v8a2 2 0 0 0 2 2h12a2 2 0 0 0 2-2v-8"></path><polyline points="16 6 12 2 8 6"></polyline><line x1="12" y1="2" x2="12" y2="15"></line></svg></div></div>
                
                <div class="ui-dropdown--menu ui-dropdown--menu--1 to-right">
                        <div class="ui-dropdown--wrapper">
                        <div class="ui-dropdown--section">
                             
                             <div class="item action--copy" data-text="https://gsl-news.org/587436-my-zapuskaem-korporativnoe-prilozhenie-gsl/">
                             <div class="icon"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-link"><path d="M10 13a5 5 0 0 0 7.54.54l3-3a5 5 0 0 0-7.07-7.07l-1.72 1.71"></path><path d="M14 11a5 5 0 0 0-7.54-.54l-3 3a5 5 0 0 0 7.07 7.07l1.71-1.71"></path></svg></div>
                                <div class="label">Скопировать ссылку</div>
                            </div>
                              
                        </div>
                        </div>
                </div>
            </div>
        </div>    </div> 
    
</div>

<div class="ui-feed-block_wrapper l-mb-25 " data-id="397110" subsite-id="2862">
    <div class="ui-feed-block_row">
        <div class="ui-feed-block_header">
            <div class="header--items">
            <div class="header-item ui-subsite-block"><a href="/subsite/press-center/"><span class="icon"><img src="https://gsl-news.org/data/wp-content/uploads/cache/subsite/2862/noava.svg"></span><span>Пресс-центр</span></a></div>
            <div class="header-item header--author lm-hide"><a href="/u/110-svetlana56/">Светлана Пустаханова</a></div>
            <div class="header-item header--time"><time>18 янв</time></div>
			<div class="header-item header--views"><span class="icon"><span class="icon--eye"></span></span> <span class="label">410</span></div>
            </div>
            <div class="header--more">
            <div class="header-item toggle--dropdown-menu">
                <div class="ui-button-more">
                    
                    <div class="ui-dropdown--menu ui-menu--small">
                        <div class="ui-dropdown--wrapper">
                        <div class="ui-dropdown--section">
                                                     </div>
                        </div>
                </div>
                </div>
            </div>
            </div>
        </div>
        <div class="ui-feed-block_content">
            <div class="feed-title layout--a l-mb-5"><h2>Аутстаффинг персонала в законодательстве &#8212; плюсы и минусы</h2></div>
            <div class="layout--a" ><p>Основным отрицательным моментом отношений в сфере аутстаффинга в нашей стране является отсутствие правового регулирования. В настоящий момент в правовой науке ведутся споры по поводу того, к сфере регулирования какой отрасли права относятся отношения аутстаффинга – гражданского или трудового.</p></div><div class="layout--a"><div class="l-mt-15 lm-show ui-author--button">
                <a href="/u/110-svetlana56/" title="Светлана Пустаханова">
                    <div class="item-icon"><img src="https://gsl-news.org/data/wp-content/uploads/2022/01/pustakhanova1-1-1.jpeg" title="Светлана Пустаханова"></div>
                    <div class="item-value">Светлана Пустаханова</div>
                    </a>
            </div></div><div class="layout--a l-relative z-index-11"><a href="https://gsl-news.org/tag/autstaffing/" class="l-mr-15 l-fs-15">#аутстаффинг</a><a href="https://gsl-news.org/tag/tk-rf/" class="l-mr-15 l-fs-15">#тк рф</a></div><div class="feed-preview"><figure><div class="lazy-image" data-src="https://gsl-news.org/data/wp-content/uploads/2020/09/zTn6eb0wB7xNvDW9.jpg"></div></figure></div>             
            <a href="https://gsl-news.org/397110-opasnost-autstaffinga/" class="feed-link"></a>
        </div>
        
             
	    
	    <div class="ui-feed-block_footer  l-pb-20 lm-pt-0 lm-pb-15">
            <div class="footer-item">
                <a href="https://gsl-news.org/397110-opasnost-autstaffinga/#respond" title="Обсуждение">
                    <div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-message-circle"><path d="M21 11.5a8.38 8.38 0 0 1-.9 3.8 8.5 8.5 0 0 1-7.6 4.7 8.38 8.38 0 0 1-3.8-.9L3 21l1.9-5.7a8.38 8.38 0 0 1-.9-3.8 8.5 8.5 0 0 1 4.7-7.6 8.38 8.38 0 0 1 3.8-.9h.5a8.48 8.48 0 0 1 8 8v.5z"></path></svg></div>
                    <div class="item-value">4</div>
                    </a>
            </div>
            <div class="footer-item toggle--bookmark ">
                <a href="#" title="Добавить в закладки"><div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-bookmark"><path d="M19 21l-7-5-7 5V5a2 2 0 0 1 2-2h10a2 2 0 0 1 2 2z"></path></svg></div><div class="item-icon favorite_marker__ghost"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-bookmark"><path d="M19 21l-7-5-7 5V5a2 2 0 0 1 2-2h10a2 2 0 0 1 2 2z"></path></svg></div></a>
            </div>
            <div class="footer-item action--share toggle--dropdown-menu">
                <div href="#" title="Поделиться"><div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-share"><path d="M4 12v8a2 2 0 0 0 2 2h12a2 2 0 0 0 2-2v-8"></path><polyline points="16 6 12 2 8 6"></polyline><line x1="12" y1="2" x2="12" y2="15"></line></svg></div></div>
                
                <div class="ui-dropdown--menu ui-dropdown--menu--1 to-right">
                        <div class="ui-dropdown--wrapper">
                        <div class="ui-dropdown--section">
                             
                             <div class="item action--copy" data-text="https://gsl-news.org/397110-opasnost-autstaffinga/">
                             <div class="icon"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-link"><path d="M10 13a5 5 0 0 0 7.54.54l3-3a5 5 0 0 0-7.07-7.07l-1.72 1.71"></path><path d="M14 11a5 5 0 0 0-7.54-.54l-3 3a5 5 0 0 0 7.07 7.07l1.71-1.71"></path></svg></div>
                                <div class="label">Скопировать ссылку</div>
                            </div>
                              
                        </div>
                        </div>
                </div>
            </div>
        </div>    </div> 
    
</div>

<div class="ui-feed-block_wrapper l-mb-25 " data-id="587464" subsite-id="13">
    <div class="ui-feed-block_row">
        <div class="ui-feed-block_header">
            <div class="header--items">
            <div class="header-item ui-subsite-block"><a href="/subsite/russian_taxex_accounting_audit/"><span class="icon"><img src="https://gsl-news.org/data/wp-content/themes/gsl/assets/images/heads/GSL-Covid-Head3.svg"></span><span>Российские налоги</span></a></div>
            <div class="header-item header--author lm-hide"><a href="/u/130-e-kurbatova/">Елена Курбатова</a></div>
            <div class="header-item header--time"><time>18 янв</time></div>
			<div class="header-item header--views"><span class="icon"><span class="icon--eye"></span></span> <span class="label">7</span></div>
            </div>
            <div class="header--more">
            <div class="header-item toggle--dropdown-menu">
                <div class="ui-button-more">
                    
                    <div class="ui-dropdown--menu ui-menu--small">
                        <div class="ui-dropdown--wrapper">
                        <div class="ui-dropdown--section">
                                                     </div>
                        </div>
                </div>
                </div>
            </div>
            </div>
        </div>
        <div class="ui-feed-block_content">
            <div class="feed-title layout--a l-mb-5"><h2>Суд: вычет НДС по бензину можно получить по чеку ККТ</h2></div>
            <div class="layout--a" ><p>Арбитражный Суд поддержал компанию в споре с налоговой о возможности принятия к вычету НДС по приобретенному бензину на основании только кассовых чеков.</p></div><div class="layout--a"><div class="l-mt-15 lm-show ui-author--button">
                <a href="/u/130-e-kurbatova/" title="Елена Курбатова">
                    <div class="item-icon"><img src="https://gsl-news.org/data/wp-content/uploads/2019/10/breugina.jpg" title="Елена Курбатова"></div>
                    <div class="item-value">Елена Курбатова</div>
                    </a>
            </div></div><div class="layout--a l-relative z-index-11"><a href="https://gsl-news.org/tag/nalogovyj-vychet/" class="l-mr-15 l-fs-15">#налоговый вычет</a><a href="https://gsl-news.org/tag/nds/" class="l-mr-15 l-fs-15">#НДС</a><a href="https://gsl-news.org/tag/sudebnaya-praktika/" class="l-mr-15 l-fs-15">#судебная практика</a></div><div class="feed-preview"><figure><div class="lazy-image" data-src="https://gsl-news.org/data/wp-content/uploads/2022/01/czBF9TmXUU.jpg"></div></figure></div>             
            <a href="https://gsl-news.org/587464-sud-vychet-nds-po-benzinu-mozhno-poluchit-po-cheku-kkt/" class="feed-link"></a>
        </div>
        
             
	    
	    <div class="ui-feed-block_footer  l-pb-20 lm-pt-0 lm-pb-15">
            <div class="footer-item">
                <a href="https://gsl-news.org/587464-sud-vychet-nds-po-benzinu-mozhno-poluchit-po-cheku-kkt/#respond" title="Обсуждение">
                    <div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-message-circle"><path d="M21 11.5a8.38 8.38 0 0 1-.9 3.8 8.5 8.5 0 0 1-7.6 4.7 8.38 8.38 0 0 1-3.8-.9L3 21l1.9-5.7a8.38 8.38 0 0 1-.9-3.8 8.5 8.5 0 0 1 4.7-7.6 8.38 8.38 0 0 1 3.8-.9h.5a8.48 8.48 0 0 1 8 8v.5z"></path></svg></div>
                    <div class="item-value">Обсудить</div>
                    </a>
            </div>
            <div class="footer-item toggle--bookmark ">
                <a href="#" title="Добавить в закладки"><div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-bookmark"><path d="M19 21l-7-5-7 5V5a2 2 0 0 1 2-2h10a2 2 0 0 1 2 2z"></path></svg></div><div class="item-icon favorite_marker__ghost"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-bookmark"><path d="M19 21l-7-5-7 5V5a2 2 0 0 1 2-2h10a2 2 0 0 1 2 2z"></path></svg></div></a>
            </div>
            <div class="footer-item action--share toggle--dropdown-menu">
                <div href="#" title="Поделиться"><div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-share"><path d="M4 12v8a2 2 0 0 0 2 2h12a2 2 0 0 0 2-2v-8"></path><polyline points="16 6 12 2 8 6"></polyline><line x1="12" y1="2" x2="12" y2="15"></line></svg></div></div>
                
                <div class="ui-dropdown--menu ui-dropdown--menu--1 to-right">
                        <div class="ui-dropdown--wrapper">
                        <div class="ui-dropdown--section">
                             
                             <div class="item action--copy" data-text="https://gsl-news.org/587464-sud-vychet-nds-po-benzinu-mozhno-poluchit-po-cheku-kkt/">
                             <div class="icon"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-link"><path d="M10 13a5 5 0 0 0 7.54.54l3-3a5 5 0 0 0-7.07-7.07l-1.72 1.71"></path><path d="M14 11a5 5 0 0 0-7.54-.54l-3 3a5 5 0 0 0 7.07 7.07l1.71-1.71"></path></svg></div>
                                <div class="label">Скопировать ссылку</div>
                            </div>
                              
                        </div>
                        </div>
                </div>
            </div>
        </div>    </div> 
    
</div>

<div class="ui-feed-block_wrapper l-mb-25 " data-id="587462" subsite-id="15">
    <div class="ui-feed-block_row">
        <div class="ui-feed-block_header">
            <div class="header--items">
            <div class="header-item ui-subsite-block"><a href="/subsite/international_law/"><span class="icon"><img src="https://gsl-news.org/data/wp-content/themes/gsl/assets/images/heads/GSL-Covid-Head2.svg"></span><span>Зарубежное право</span></a></div>
            <div class="header-item header--author lm-hide"><a href="/u/9-kutyaeva/">Ольга Кутяева</a></div>
            <div class="header-item header--time"><time>18 янв</time></div>
			<div class="header-item header--views"><span class="icon"><span class="icon--eye"></span></span> <span class="label">14</span></div>
            </div>
            <div class="header--more">
            <div class="header-item toggle--dropdown-menu">
                <div class="ui-button-more">
                    
                    <div class="ui-dropdown--menu ui-menu--small">
                        <div class="ui-dropdown--wrapper">
                        <div class="ui-dropdown--section">
                                                     </div>
                        </div>
                </div>
                </div>
            </div>
            </div>
        </div>
        <div class="ui-feed-block_content">
            <div class="feed-title layout--a l-mb-5"><h2>ЕС исключил Маврикий из списка третьих стран с высоким уровнем риска</h2></div>
            <div class="layout--a" ><p>Минфин Маврикия сообщил, что Европейская комиссия приняла решение исключить юрисдикцию из списка третьих стран с высоким уровнем риска.</p></div><div class="layout--a"><div class="l-mt-15 lm-show ui-author--button">
                <a href="/u/9-kutyaeva/" title="Ольга Кутяева">
                    <div class="item-icon"><img src="https://gsl-news.org/data/wp-content/uploads/2019/09/kutyaeva.png" title="Ольга Кутяева"></div>
                    <div class="item-value">Ольга Кутяева</div>
                    </a>
            </div></div><div class="layout--a l-relative z-index-11"><a href="https://gsl-news.org/tag/evropejskij-soyuz-es/" class="l-mr-15 l-fs-15">#Европейский Союз (ЕС)</a><a href="https://gsl-news.org/tag/mavrikij/" class="l-mr-15 l-fs-15">#Маврикий</a></div><div class="feed-preview"><figure><div class="lazy-image" data-src="https://gsl-news.org/data/wp-content/uploads/2022/01/Bfsigm3lhx.jpg"></div></figure></div>             
            <a href="https://gsl-news.org/587462-es-isklyuchil-mavrikij-iz-spiska-tretih-stran-s-vysokim-urovnem-riska/" class="feed-link"></a>
        </div>
        
             
	    
	    <div class="ui-feed-block_footer  l-pb-20 lm-pt-0 lm-pb-15">
            <div class="footer-item">
                <a href="https://gsl-news.org/587462-es-isklyuchil-mavrikij-iz-spiska-tretih-stran-s-vysokim-urovnem-riska/#respond" title="Обсуждение">
                    <div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-message-circle"><path d="M21 11.5a8.38 8.38 0 0 1-.9 3.8 8.5 8.5 0 0 1-7.6 4.7 8.38 8.38 0 0 1-3.8-.9L3 21l1.9-5.7a8.38 8.38 0 0 1-.9-3.8 8.5 8.5 0 0 1 4.7-7.6 8.38 8.38 0 0 1 3.8-.9h.5a8.48 8.48 0 0 1 8 8v.5z"></path></svg></div>
                    <div class="item-value">Обсудить</div>
                    </a>
            </div>
            <div class="footer-item toggle--bookmark ">
                <a href="#" title="Добавить в закладки"><div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-bookmark"><path d="M19 21l-7-5-7 5V5a2 2 0 0 1 2-2h10a2 2 0 0 1 2 2z"></path></svg></div><div class="item-icon favorite_marker__ghost"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-bookmark"><path d="M19 21l-7-5-7 5V5a2 2 0 0 1 2-2h10a2 2 0 0 1 2 2z"></path></svg></div></a>
            </div>
            <div class="footer-item action--share toggle--dropdown-menu">
                <div href="#" title="Поделиться"><div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-share"><path d="M4 12v8a2 2 0 0 0 2 2h12a2 2 0 0 0 2-2v-8"></path><polyline points="16 6 12 2 8 6"></polyline><line x1="12" y1="2" x2="12" y2="15"></line></svg></div></div>
                
                <div class="ui-dropdown--menu ui-dropdown--menu--1 to-right">
                        <div class="ui-dropdown--wrapper">
                        <div class="ui-dropdown--section">
                             
                             <div class="item action--copy" data-text="https://gsl-news.org/587462-es-isklyuchil-mavrikij-iz-spiska-tretih-stran-s-vysokim-urovnem-riska/">
                             <div class="icon"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-link"><path d="M10 13a5 5 0 0 0 7.54.54l3-3a5 5 0 0 0-7.07-7.07l-1.72 1.71"></path><path d="M14 11a5 5 0 0 0-7.54-.54l-3 3a5 5 0 0 0 7.07 7.07l1.71-1.71"></path></svg></div>
                                <div class="label">Скопировать ссылку</div>
                            </div>
                              
                        </div>
                        </div>
                </div>
            </div>
        </div>    </div> 
    
</div>

<div class="ui-feed-block_wrapper l-mb-25 " data-id="587459" subsite-id="15">
    <div class="ui-feed-block_row">
        <div class="ui-feed-block_header">
            <div class="header--items">
            <div class="header-item ui-subsite-block"><a href="/subsite/international_law/"><span class="icon"><img src="https://gsl-news.org/data/wp-content/themes/gsl/assets/images/heads/GSL-Covid-Head2.svg"></span><span>Зарубежное право</span></a></div>
            <div class="header-item header--author lm-hide"><a href="/u/9-kutyaeva/">Ольга Кутяева</a></div>
            <div class="header-item header--time"><time>18 янв</time></div>
			<div class="header-item header--views"><span class="icon"><span class="icon--eye"></span></span> <span class="label">12</span></div>
            </div>
            <div class="header--more">
            <div class="header-item toggle--dropdown-menu">
                <div class="ui-button-more">
                    
                    <div class="ui-dropdown--menu ui-menu--small">
                        <div class="ui-dropdown--wrapper">
                        <div class="ui-dropdown--section">
                                                     </div>
                        </div>
                </div>
                </div>
            </div>
            </div>
        </div>
        <div class="ui-feed-block_content">
            <div class="feed-title layout--a l-mb-5"><h2>Швейцария начинает консультации по новому закону о трастах</h2></div>
            <div class="layout--a" ><p>Федеральный Совет Швейцарии опубликовал <a href="https://www.swlegal.ch/media/filer_public/16/04/1604e3db-84c3-40f3-a1be-39d49b39aa3f/sw_swiss_trust_law_12012022_english.pdf">законопроект</a>, направленный на введение трастов в швейцарское законодательство.</p></div><div class="layout--a"><div class="l-mt-15 lm-show ui-author--button">
                <a href="/u/9-kutyaeva/" title="Ольга Кутяева">
                    <div class="item-icon"><img src="https://gsl-news.org/data/wp-content/uploads/2019/09/kutyaeva.png" title="Ольга Кутяева"></div>
                    <div class="item-value">Ольга Кутяева</div>
                    </a>
            </div></div><div class="layout--a l-relative z-index-11"><a href="https://gsl-news.org/tag/trast/" class="l-mr-15 l-fs-15">#траст</a><a href="https://gsl-news.org/tag/shvejczariya/" class="l-mr-15 l-fs-15">#Швейцария</a></div><div class="feed-preview"><figure><div class="lazy-image" data-src="https://gsl-news.org/data/wp-content/uploads/2022/01/MxuKuYNJid.jpg"></div></figure></div>             
            <a href="https://gsl-news.org/587459-shvejczariya-nachinaet-konsultaczii-po-novomu-zakonu-o-trastah/" class="feed-link"></a>
        </div>
        
             
	    
	    <div class="ui-feed-block_footer  l-pb-20 lm-pt-0 lm-pb-15">
            <div class="footer-item">
                <a href="https://gsl-news.org/587459-shvejczariya-nachinaet-konsultaczii-po-novomu-zakonu-o-trastah/#respond" title="Обсуждение">
                    <div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-message-circle"><path d="M21 11.5a8.38 8.38 0 0 1-.9 3.8 8.5 8.5 0 0 1-7.6 4.7 8.38 8.38 0 0 1-3.8-.9L3 21l1.9-5.7a8.38 8.38 0 0 1-.9-3.8 8.5 8.5 0 0 1 4.7-7.6 8.38 8.38 0 0 1 3.8-.9h.5a8.48 8.48 0 0 1 8 8v.5z"></path></svg></div>
                    <div class="item-value">Обсудить</div>
                    </a>
            </div>
            <div class="footer-item toggle--bookmark ">
                <a href="#" title="Добавить в закладки"><div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-bookmark"><path d="M19 21l-7-5-7 5V5a2 2 0 0 1 2-2h10a2 2 0 0 1 2 2z"></path></svg></div><div class="item-icon favorite_marker__ghost"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-bookmark"><path d="M19 21l-7-5-7 5V5a2 2 0 0 1 2-2h10a2 2 0 0 1 2 2z"></path></svg></div></a>
            </div>
            <div class="footer-item action--share toggle--dropdown-menu">
                <div href="#" title="Поделиться"><div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-share"><path d="M4 12v8a2 2 0 0 0 2 2h12a2 2 0 0 0 2-2v-8"></path><polyline points="16 6 12 2 8 6"></polyline><line x1="12" y1="2" x2="12" y2="15"></line></svg></div></div>
                
                <div class="ui-dropdown--menu ui-dropdown--menu--1 to-right">
                        <div class="ui-dropdown--wrapper">
                        <div class="ui-dropdown--section">
                             
                             <div class="item action--copy" data-text="https://gsl-news.org/587459-shvejczariya-nachinaet-konsultaczii-po-novomu-zakonu-o-trastah/">
                             <div class="icon"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-link"><path d="M10 13a5 5 0 0 0 7.54.54l3-3a5 5 0 0 0-7.07-7.07l-1.72 1.71"></path><path d="M14 11a5 5 0 0 0-7.54-.54l-3 3a5 5 0 0 0 7.07 7.07l1.71-1.71"></path></svg></div>
                                <div class="label">Скопировать ссылку</div>
                            </div>
                              
                        </div>
                        </div>
                </div>
            </div>
        </div>    </div> 
    
</div>

<div class="ui-feed-block_wrapper l-mb-25 " data-id="587457" subsite-id="13">
    <div class="ui-feed-block_row">
        <div class="ui-feed-block_header">
            <div class="header--items">
            <div class="header-item ui-subsite-block"><a href="/subsite/russian_taxex_accounting_audit/"><span class="icon"><img src="https://gsl-news.org/data/wp-content/themes/gsl/assets/images/heads/GSL-Covid-Head3.svg"></span><span>Российские налоги</span></a></div>
            <div class="header-item header--author lm-hide"><a href="/u/163-korotina/">Алла Коротина</a></div>
            <div class="header-item header--time"><time>17 янв</time></div>
			<div class="header-item header--views"><span class="icon"><span class="icon--eye"></span></span> <span class="label">10</span></div>
            </div>
            <div class="header--more">
            <div class="header-item toggle--dropdown-menu">
                <div class="ui-button-more">
                    
                    <div class="ui-dropdown--menu ui-menu--small">
                        <div class="ui-dropdown--wrapper">
                        <div class="ui-dropdown--section">
                                                     </div>
                        </div>
                </div>
                </div>
            </div>
            </div>
        </div>
        <div class="ui-feed-block_content">
            <div class="feed-title layout--a l-mb-5"><h2>Планируется запретить переводить платежи по исполнительным листам на зарубежные счета</h2></div>
            <div class="layout--a" ><p>Министерство юстиции разработало законопроект, который запретит осуществлять переводы в рамках исполнительного производства на счета, открытые в зарубежных юрисдикциях.</p></div><div class="layout--a"><div class="l-mt-15 lm-show ui-author--button">
                <a href="/u/163-korotina/" title="Алла Коротина">
                    <div class="item-icon"><img src="https://gsl-news.org/data/wp-content/uploads/2019/10/korotina-alla.jpg" title="Алла Коротина"></div>
                    <div class="item-value">Алла Коротина</div>
                    </a>
            </div></div><div class="layout--a l-relative z-index-11"><a href="https://gsl-news.org/tag/bankovskij-schet/" class="l-mr-15 l-fs-15">#банковский счет</a><a href="https://gsl-news.org/tag/ispolnitelnoe-proizvodstvo/" class="l-mr-15 l-fs-15">#исполнительное производство</a></div><div class="feed-preview"><figure><div class="lazy-image" data-src="https://gsl-news.org/data/wp-content/uploads/2022/01/PN0ftLyesH.jpg"></div></figure></div>             
            <a href="https://gsl-news.org/587457-planiruetsya-zapretit-perevodit-platezhi-po-ispolnitelnym-listam-na-zarubezhnye-scheta/" class="feed-link"></a>
        </div>
        
             
	    
	    <div class="ui-feed-block_footer  l-pb-20 lm-pt-0 lm-pb-15">
            <div class="footer-item">
                <a href="https://gsl-news.org/587457-planiruetsya-zapretit-perevodit-platezhi-po-ispolnitelnym-listam-na-zarubezhnye-scheta/#respond" title="Обсуждение">
                    <div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-message-circle"><path d="M21 11.5a8.38 8.38 0 0 1-.9 3.8 8.5 8.5 0 0 1-7.6 4.7 8.38 8.38 0 0 1-3.8-.9L3 21l1.9-5.7a8.38 8.38 0 0 1-.9-3.8 8.5 8.5 0 0 1 4.7-7.6 8.38 8.38 0 0 1 3.8-.9h.5a8.48 8.48 0 0 1 8 8v.5z"></path></svg></div>
                    <div class="item-value">Обсудить</div>
                    </a>
            </div>
            <div class="footer-item toggle--bookmark ">
                <a href="#" title="Добавить в закладки"><div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-bookmark"><path d="M19 21l-7-5-7 5V5a2 2 0 0 1 2-2h10a2 2 0 0 1 2 2z"></path></svg></div><div class="item-icon favorite_marker__ghost"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-bookmark"><path d="M19 21l-7-5-7 5V5a2 2 0 0 1 2-2h10a2 2 0 0 1 2 2z"></path></svg></div></a>
            </div>
            <div class="footer-item action--share toggle--dropdown-menu">
                <div href="#" title="Поделиться"><div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-share"><path d="M4 12v8a2 2 0 0 0 2 2h12a2 2 0 0 0 2-2v-8"></path><polyline points="16 6 12 2 8 6"></polyline><line x1="12" y1="2" x2="12" y2="15"></line></svg></div></div>
                
                <div class="ui-dropdown--menu ui-dropdown--menu--1 to-right">
                        <div class="ui-dropdown--wrapper">
                        <div class="ui-dropdown--section">
                             
                             <div class="item action--copy" data-text="https://gsl-news.org/587457-planiruetsya-zapretit-perevodit-platezhi-po-ispolnitelnym-listam-na-zarubezhnye-scheta/">
                             <div class="icon"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-link"><path d="M10 13a5 5 0 0 0 7.54.54l3-3a5 5 0 0 0-7.07-7.07l-1.72 1.71"></path><path d="M14 11a5 5 0 0 0-7.54-.54l-3 3a5 5 0 0 0 7.07 7.07l1.71-1.71"></path></svg></div>
                                <div class="label">Скопировать ссылку</div>
                            </div>
                              
                        </div>
                        </div>
                </div>
            </div>
        </div>    </div> 
    
</div>

<div class="ui-feed-block_wrapper l-mb-25 is--editorial" data-id="586908" subsite-id="15">
    <div class="ui-feed-block_row">
        <div class="ui-feed-block_header">
            <div class="header--items">
            <div class="header-item ui-subsite-block"><a href="/subsite/international_law/"><span class="icon"><img src="https://gsl-news.org/data/wp-content/themes/gsl/assets/images/heads/GSL-Covid-Head2.svg"></span><span>Зарубежное право</span></a></div>
            <div class="header-item header--author lm-hide"><a href="/u/9371-goguzeva/">Александра Гогузева</a></div>
            <div class="header-item header--time"><time>17 янв</time></div>
			<div class="header-item header--views"><span class="icon"><span class="icon--eye"></span></span> <span class="label">725</span></div>
            </div>
            <div class="header--more">
            <div class="header-item toggle--dropdown-menu">
                <div class="ui-button-more">
                    
                    <div class="ui-dropdown--menu ui-menu--small">
                        <div class="ui-dropdown--wrapper">
                        <div class="ui-dropdown--section">
                                                     </div>
                        </div>
                </div>
                </div>
            </div>
            </div>
        </div>
        <div class="ui-feed-block_content">
            <div class="feed-title layout--a l-mb-5"><h2>Тайны &#171;ящика Пандоры&#187;. Какие документы и информация могли попасть в слив &#171;Досье Пандоры&#187;?<span class="ui--editorial-label"><span class="icon"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-star"><polygon points="12 2 15.09 8.26 22 9.27 17 14.14 18.18 21.02 12 17.77 5.82 21.02 7 14.14 2 9.27 8.91 8.26 12 2"></polygon></svg></span><span class="label">Материал редакции</span></span></h2></div>
            <div class="layout--a" ><p>В прошедшее воскресенье Международный консорциум журналистов-расследователей (ISIJ) сообщил о начале публикации нового офшорного досье, которому было присвоено имя "<b>Pandora Papers</b>".</p></div><div class="layout--a"><div class="l-mt-15 lm-show ui-author--button">
                <a href="/u/9371-goguzeva/" title="Александра Гогузева">
                    <div class="item-icon"><img src="https://gsl-news.org/data/wp-content/uploads/2021/10/goguzeva.jpeg" title="Александра Гогузева"></div>
                    <div class="item-value">Александра Гогузева</div>
                    </a>
            </div></div><div class="layout--a l-relative z-index-11"><a href="https://gsl-news.org/tag/due-diligence/" class="l-mr-15 l-fs-15">#due diligence</a><a href="https://gsl-news.org/tag/dose-pandory/" class="l-mr-15 l-fs-15">#Досье Пандоры</a><a href="https://gsl-news.org/tag/editorial/" class="l-mr-15 l-fs-15">#Материал редакции</a><a href="https://gsl-news.org/tag/offshornye-skandaly/" class="l-mr-15 l-fs-15">#Оффшорные скандалы</a><a href="https://gsl-news.org/tag/princzip-znaj-svoego-klienta/" class="l-mr-15 l-fs-15">#принцип "знай своего клиента" KYC</a></div><div class="feed-preview"><figure><div class="lazy-image" data-src="https://gsl-news.org/data/wp-content/uploads/2021/10/FCV6wWVN07.jpg"></div></figure></div>             
            <a href="https://gsl-news.org/586908-tajny-yashhika-pandory-kakie-dokumenty-i-informacziya-mogli-popast-v-sliv-dose-pandory/" class="feed-link"></a>
        </div>
        
             
	    
	    <div class="ui-feed-block_footer  l-pb-20 lm-pt-0 lm-pb-15">
            <div class="footer-item">
                <a href="https://gsl-news.org/586908-tajny-yashhika-pandory-kakie-dokumenty-i-informacziya-mogli-popast-v-sliv-dose-pandory/#respond" title="Обсуждение">
                    <div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-message-circle"><path d="M21 11.5a8.38 8.38 0 0 1-.9 3.8 8.5 8.5 0 0 1-7.6 4.7 8.38 8.38 0 0 1-3.8-.9L3 21l1.9-5.7a8.38 8.38 0 0 1-.9-3.8 8.5 8.5 0 0 1 4.7-7.6 8.38 8.38 0 0 1 3.8-.9h.5a8.48 8.48 0 0 1 8 8v.5z"></path></svg></div>
                    <div class="item-value">Обсудить</div>
                    </a>
            </div>
            <div class="footer-item toggle--bookmark ">
                <a href="#" title="Добавить в закладки"><div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-bookmark"><path d="M19 21l-7-5-7 5V5a2 2 0 0 1 2-2h10a2 2 0 0 1 2 2z"></path></svg></div><div class="item-icon favorite_marker__ghost"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-bookmark"><path d="M19 21l-7-5-7 5V5a2 2 0 0 1 2-2h10a2 2 0 0 1 2 2z"></path></svg></div></a>
            </div>
            <div class="footer-item action--share toggle--dropdown-menu">
                <div href="#" title="Поделиться"><div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-share"><path d="M4 12v8a2 2 0 0 0 2 2h12a2 2 0 0 0 2-2v-8"></path><polyline points="16 6 12 2 8 6"></polyline><line x1="12" y1="2" x2="12" y2="15"></line></svg></div></div>
                
                <div class="ui-dropdown--menu ui-dropdown--menu--1 to-right">
                        <div class="ui-dropdown--wrapper">
                        <div class="ui-dropdown--section">
                             
                             <div class="item action--copy" data-text="https://gsl-news.org/586908-tajny-yashhika-pandory-kakie-dokumenty-i-informacziya-mogli-popast-v-sliv-dose-pandory/">
                             <div class="icon"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-link"><path d="M10 13a5 5 0 0 0 7.54.54l3-3a5 5 0 0 0-7.07-7.07l-1.72 1.71"></path><path d="M14 11a5 5 0 0 0-7.54-.54l-3 3a5 5 0 0 0 7.07 7.07l1.71-1.71"></path></svg></div>
                                <div class="label">Скопировать ссылку</div>
                            </div>
                              
                        </div>
                        </div>
                </div>
            </div>
        </div>    </div> 
    
</div>

<div class="ui-feed-block_wrapper l-mb-25 " data-id="587455" subsite-id="14">
    <div class="ui-feed-block_row">
        <div class="ui-feed-block_header">
            <div class="header--items">
            <div class="header-item ui-subsite-block"><a href="/subsite/international_taxes_accounting_audit/"><span class="icon"><img src="https://gsl-news.org/data/wp-content/themes/gsl/assets/images/heads/GSL-Covid-Head4.svg"></span><span>Зарубежные налоги</span></a></div>
            <div class="header-item header--author lm-hide"><a href="/u/9-kutyaeva/">Ольга Кутяева</a></div>
            <div class="header-item header--time"><time>17 янв</time></div>
			<div class="header-item header--views"><span class="icon"><span class="icon--eye"></span></span> <span class="label">6</span></div>
            </div>
            <div class="header--more">
            <div class="header-item toggle--dropdown-menu">
                <div class="ui-button-more">
                    
                    <div class="ui-dropdown--menu ui-menu--small">
                        <div class="ui-dropdown--wrapper">
                        <div class="ui-dropdown--section">
                                                     </div>
                        </div>
                </div>
                </div>
            </div>
            </div>
        </div>
        <div class="ui-feed-block_content">
            <div class="feed-title layout--a l-mb-5"><h2>Румыния ратифицировала BEPS MLI</h2></div>
            <div class="layout--a" ><p>4 января президент Румынии Клаус Йоханнис издал Указ № 14/2022 о ратификации Многосторонней конвенции (MLI). Теперь Румыния должна сдать на хранение свои ратификационные грамоты для вступления Конвенции и подпадающих под нее налоговых соглашений в силу.</p></div><div class="layout--a"><div class="l-mt-15 lm-show ui-author--button">
                <a href="/u/9-kutyaeva/" title="Ольга Кутяева">
                    <div class="item-icon"><img src="https://gsl-news.org/data/wp-content/uploads/2019/09/kutyaeva.png" title="Ольга Кутяева"></div>
                    <div class="item-value">Ольга Кутяева</div>
                    </a>
            </div></div><div class="layout--a l-relative z-index-11"><a href="https://gsl-news.org/tag/mli/" class="l-mr-15 l-fs-15">#MLI</a><a href="https://gsl-news.org/tag/rumyniya/" class="l-mr-15 l-fs-15">#Румыния</a></div><div class="feed-preview"><figure><div class="lazy-image" data-src="https://gsl-news.org/data/wp-content/uploads/2022/01/ja54LNAcCj.jpg"></div></figure></div>             
            <a href="https://gsl-news.org/587455-rumyniya-ratificzirovala-beps-mli/" class="feed-link"></a>
        </div>
        
             
	    
	    <div class="ui-feed-block_footer  l-pb-20 lm-pt-0 lm-pb-15">
            <div class="footer-item">
                <a href="https://gsl-news.org/587455-rumyniya-ratificzirovala-beps-mli/#respond" title="Обсуждение">
                    <div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-message-circle"><path d="M21 11.5a8.38 8.38 0 0 1-.9 3.8 8.5 8.5 0 0 1-7.6 4.7 8.38 8.38 0 0 1-3.8-.9L3 21l1.9-5.7a8.38 8.38 0 0 1-.9-3.8 8.5 8.5 0 0 1 4.7-7.6 8.38 8.38 0 0 1 3.8-.9h.5a8.48 8.48 0 0 1 8 8v.5z"></path></svg></div>
                    <div class="item-value">Обсудить</div>
                    </a>
            </div>
            <div class="footer-item toggle--bookmark ">
                <a href="#" title="Добавить в закладки"><div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-bookmark"><path d="M19 21l-7-5-7 5V5a2 2 0 0 1 2-2h10a2 2 0 0 1 2 2z"></path></svg></div><div class="item-icon favorite_marker__ghost"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-bookmark"><path d="M19 21l-7-5-7 5V5a2 2 0 0 1 2-2h10a2 2 0 0 1 2 2z"></path></svg></div></a>
            </div>
            <div class="footer-item action--share toggle--dropdown-menu">
                <div href="#" title="Поделиться"><div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-share"><path d="M4 12v8a2 2 0 0 0 2 2h12a2 2 0 0 0 2-2v-8"></path><polyline points="16 6 12 2 8 6"></polyline><line x1="12" y1="2" x2="12" y2="15"></line></svg></div></div>
                
                <div class="ui-dropdown--menu ui-dropdown--menu--1 to-right">
                        <div class="ui-dropdown--wrapper">
                        <div class="ui-dropdown--section">
                             
                             <div class="item action--copy" data-text="https://gsl-news.org/587455-rumyniya-ratificzirovala-beps-mli/">
                             <div class="icon"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-link"><path d="M10 13a5 5 0 0 0 7.54.54l3-3a5 5 0 0 0-7.07-7.07l-1.72 1.71"></path><path d="M14 11a5 5 0 0 0-7.54-.54l-3 3a5 5 0 0 0 7.07 7.07l1.71-1.71"></path></svg></div>
                                <div class="label">Скопировать ссылку</div>
                            </div>
                              
                        </div>
                        </div>
                </div>
            </div>
        </div>    </div> 
    
</div>

<div class="ui-feed-block_wrapper l-mb-25 " data-id="587453" subsite-id="14">
    <div class="ui-feed-block_row">
        <div class="ui-feed-block_header">
            <div class="header--items">
            <div class="header-item ui-subsite-block"><a href="/subsite/international_taxes_accounting_audit/"><span class="icon"><img src="https://gsl-news.org/data/wp-content/themes/gsl/assets/images/heads/GSL-Covid-Head4.svg"></span><span>Зарубежные налоги</span></a></div>
            <div class="header-item header--author lm-hide"><a href="/u/133-blagova/">Ксения Шилкина</a></div>
            <div class="header-item header--time"><time>17 янв</time></div>
			<div class="header-item header--views"><span class="icon"><span class="icon--eye"></span></span> <span class="label">8</span></div>
            </div>
            <div class="header--more">
            <div class="header-item toggle--dropdown-menu">
                <div class="ui-button-more">
                    
                    <div class="ui-dropdown--menu ui-menu--small">
                        <div class="ui-dropdown--wrapper">
                        <div class="ui-dropdown--section">
                                                     </div>
                        </div>
                </div>
                </div>
            </div>
            </div>
        </div>
        <div class="ui-feed-block_content">
            <div class="feed-title layout--a l-mb-5"><h2>Шри-Ланка утвердила налоговые меры бюджета на 2022 год</h2></div>
            <div class="layout--a" ><p>Парламент Шри-Ланки утвердил закон о бюджете на 2022 год в третьем и окончательном чтении 10 декабря 2021 года.</p></div><div class="layout--a"><div class="l-mt-15 lm-show ui-author--button">
                <a href="/u/133-blagova/" title="Ксения Шилкина">
                    <div class="item-icon"><img src="https://gsl-news.org/data/wp-content/uploads/2019/10/blagova-kseniya.jpg" title="Ксения Шилкина"></div>
                    <div class="item-value">Ксения Шилкина</div>
                    </a>
            </div></div><div class="layout--a l-relative z-index-11"><a href="https://gsl-news.org/tag/nalogovye-lgoty/" class="l-mr-15 l-fs-15">#налоговые льготы</a><a href="https://gsl-news.org/tag/shri-lanka/" class="l-mr-15 l-fs-15">#Шри-Ланка</a></div><div class="feed-preview"><figure><div class="lazy-image" data-src="https://gsl-news.org/data/wp-content/uploads/2022/01/FgcKTunMpK.jpg"></div></figure></div>             
            <a href="https://gsl-news.org/587453-shri-lanka-utverdila-nalogovye-mery-byudzheta-na-2022-god/" class="feed-link"></a>
        </div>
        
             
	    
	    <div class="ui-feed-block_footer  l-pb-20 lm-pt-0 lm-pb-15">
            <div class="footer-item">
                <a href="https://gsl-news.org/587453-shri-lanka-utverdila-nalogovye-mery-byudzheta-na-2022-god/#respond" title="Обсуждение">
                    <div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-message-circle"><path d="M21 11.5a8.38 8.38 0 0 1-.9 3.8 8.5 8.5 0 0 1-7.6 4.7 8.38 8.38 0 0 1-3.8-.9L3 21l1.9-5.7a8.38 8.38 0 0 1-.9-3.8 8.5 8.5 0 0 1 4.7-7.6 8.38 8.38 0 0 1 3.8-.9h.5a8.48 8.48 0 0 1 8 8v.5z"></path></svg></div>
                    <div class="item-value">Обсудить</div>
                    </a>
            </div>
            <div class="footer-item toggle--bookmark ">
                <a href="#" title="Добавить в закладки"><div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-bookmark"><path d="M19 21l-7-5-7 5V5a2 2 0 0 1 2-2h10a2 2 0 0 1 2 2z"></path></svg></div><div class="item-icon favorite_marker__ghost"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-bookmark"><path d="M19 21l-7-5-7 5V5a2 2 0 0 1 2-2h10a2 2 0 0 1 2 2z"></path></svg></div></a>
            </div>
            <div class="footer-item action--share toggle--dropdown-menu">
                <div href="#" title="Поделиться"><div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-share"><path d="M4 12v8a2 2 0 0 0 2 2h12a2 2 0 0 0 2-2v-8"></path><polyline points="16 6 12 2 8 6"></polyline><line x1="12" y1="2" x2="12" y2="15"></line></svg></div></div>
                
                <div class="ui-dropdown--menu ui-dropdown--menu--1 to-right">
                        <div class="ui-dropdown--wrapper">
                        <div class="ui-dropdown--section">
                             
                             <div class="item action--copy" data-text="https://gsl-news.org/587453-shri-lanka-utverdila-nalogovye-mery-byudzheta-na-2022-god/">
                             <div class="icon"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-link"><path d="M10 13a5 5 0 0 0 7.54.54l3-3a5 5 0 0 0-7.07-7.07l-1.72 1.71"></path><path d="M14 11a5 5 0 0 0-7.54-.54l-3 3a5 5 0 0 0 7.07 7.07l1.71-1.71"></path></svg></div>
                                <div class="label">Скопировать ссылку</div>
                            </div>
                              
                        </div>
                        </div>
                </div>
            </div>
        </div>    </div> 
    
</div>

<div class="ui-feed-block_wrapper l-mb-25 " data-id="587451" subsite-id="13">
    <div class="ui-feed-block_row">
        <div class="ui-feed-block_header">
            <div class="header--items">
            <div class="header-item ui-subsite-block"><a href="/subsite/russian_taxex_accounting_audit/"><span class="icon"><img src="https://gsl-news.org/data/wp-content/themes/gsl/assets/images/heads/GSL-Covid-Head3.svg"></span><span>Российские налоги</span></a></div>
            <div class="header-item header--author lm-hide"><a href="/u/130-e-kurbatova/">Елена Курбатова</a></div>
            <div class="header-item header--time"><time>14 янв</time></div>
			<div class="header-item header--views"><span class="icon"><span class="icon--eye"></span></span> <span class="label">10</span></div>
            </div>
            <div class="header--more">
            <div class="header-item toggle--dropdown-menu">
                <div class="ui-button-more">
                    
                    <div class="ui-dropdown--menu ui-menu--small">
                        <div class="ui-dropdown--wrapper">
                        <div class="ui-dropdown--section">
                                                     </div>
                        </div>
                </div>
                </div>
            </div>
            </div>
        </div>
        <div class="ui-feed-block_content">
            <div class="feed-title layout--a l-mb-5"><h2>Налоговая не может запрашивать документы по ст. 93.1 НК РФ за период</h2></div>
            <div class="layout--a" ><p>Суд снова поддержал налогоплательщика в спорте с налоговой по требованию документов вне рамок налоговой проверки.</p></div><div class="layout--a"><div class="l-mt-15 lm-show ui-author--button">
                <a href="/u/130-e-kurbatova/" title="Елена Курбатова">
                    <div class="item-icon"><img src="https://gsl-news.org/data/wp-content/uploads/2019/10/breugina.jpg" title="Елена Курбатова"></div>
                    <div class="item-value">Елена Курбатова</div>
                    </a>
            </div></div><div class="layout--a l-relative z-index-11"><a href="https://gsl-news.org/tag/nalogovaya-proverka/" class="l-mr-15 l-fs-15">#налоговая проверка</a><a href="https://gsl-news.org/tag/sudebnaya-praktika/" class="l-mr-15 l-fs-15">#судебная практика</a><a href="https://gsl-news.org/tag/sudebnye_spory/" class="l-mr-15 l-fs-15">#судебные споры</a></div><div class="feed-preview"><figure><div class="lazy-image" data-src="https://gsl-news.org/data/wp-content/uploads/2022/01/Pqj1xAIN4Z.jpg"></div></figure></div>             
            <a href="https://gsl-news.org/587451-nalogovaya-ne-mozhet-zaprashivat-dokumenty-po-st-93-1-nk-rf-za-period/" class="feed-link"></a>
        </div>
        
             
	    
	    <div class="ui-feed-block_footer  l-pb-20 lm-pt-0 lm-pb-15">
            <div class="footer-item">
                <a href="https://gsl-news.org/587451-nalogovaya-ne-mozhet-zaprashivat-dokumenty-po-st-93-1-nk-rf-za-period/#respond" title="Обсуждение">
                    <div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-message-circle"><path d="M21 11.5a8.38 8.38 0 0 1-.9 3.8 8.5 8.5 0 0 1-7.6 4.7 8.38 8.38 0 0 1-3.8-.9L3 21l1.9-5.7a8.38 8.38 0 0 1-.9-3.8 8.5 8.5 0 0 1 4.7-7.6 8.38 8.38 0 0 1 3.8-.9h.5a8.48 8.48 0 0 1 8 8v.5z"></path></svg></div>
                    <div class="item-value">Обсудить</div>
                    </a>
            </div>
            <div class="footer-item toggle--bookmark ">
                <a href="#" title="Добавить в закладки"><div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-bookmark"><path d="M19 21l-7-5-7 5V5a2 2 0 0 1 2-2h10a2 2 0 0 1 2 2z"></path></svg></div><div class="item-icon favorite_marker__ghost"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-bookmark"><path d="M19 21l-7-5-7 5V5a2 2 0 0 1 2-2h10a2 2 0 0 1 2 2z"></path></svg></div></a>
            </div>
            <div class="footer-item action--share toggle--dropdown-menu">
                <div href="#" title="Поделиться"><div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-share"><path d="M4 12v8a2 2 0 0 0 2 2h12a2 2 0 0 0 2-2v-8"></path><polyline points="16 6 12 2 8 6"></polyline><line x1="12" y1="2" x2="12" y2="15"></line></svg></div></div>
                
                <div class="ui-dropdown--menu ui-dropdown--menu--1 to-right">
                        <div class="ui-dropdown--wrapper">
                        <div class="ui-dropdown--section">
                             
                             <div class="item action--copy" data-text="https://gsl-news.org/587451-nalogovaya-ne-mozhet-zaprashivat-dokumenty-po-st-93-1-nk-rf-za-period/">
                             <div class="icon"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-link"><path d="M10 13a5 5 0 0 0 7.54.54l3-3a5 5 0 0 0-7.07-7.07l-1.72 1.71"></path><path d="M14 11a5 5 0 0 0-7.54-.54l-3 3a5 5 0 0 0 7.07 7.07l1.71-1.71"></path></svg></div>
                                <div class="label">Скопировать ссылку</div>
                            </div>
                              
                        </div>
                        </div>
                </div>
            </div>
        </div>    </div> 
    
</div>

<div class="ui-feed-block_wrapper l-mb-25 " data-id="587446" subsite-id="15">
    <div class="ui-feed-block_row">
        <div class="ui-feed-block_header">
            <div class="header--items">
            <div class="header-item ui-subsite-block"><a href="/subsite/international_law/"><span class="icon"><img src="https://gsl-news.org/data/wp-content/themes/gsl/assets/images/heads/GSL-Covid-Head2.svg"></span><span>Зарубежное право</span></a></div>
            <div class="header-item header--author lm-hide"><a href="/u/9-kutyaeva/">Ольга Кутяева</a></div>
            <div class="header-item header--time"><time>14 янв</time></div>
			<div class="header-item header--views"><span class="icon"><span class="icon--eye"></span></span> <span class="label">19</span></div>
            </div>
            <div class="header--more">
            <div class="header-item toggle--dropdown-menu">
                <div class="ui-button-more">
                    
                    <div class="ui-dropdown--menu ui-menu--small">
                        <div class="ui-dropdown--wrapper">
                        <div class="ui-dropdown--section">
                                                     </div>
                        </div>
                </div>
                </div>
            </div>
            </div>
        </div>
        <div class="ui-feed-block_content">
            <div class="feed-title layout--a l-mb-5"><h2>Болгария официально отказывается от практики «золотых паспортов»</h2></div>
            <div class="layout--a" ><p>12 января Правительство Болгарии приняло законопроект об отказе от «золотых паспортов» — программы, которая позволяет людям становиться гражданами в обмен на крупные инвестиции.</p></div><div class="layout--a"><div class="l-mt-15 lm-show ui-author--button">
                <a href="/u/9-kutyaeva/" title="Ольга Кутяева">
                    <div class="item-icon"><img src="https://gsl-news.org/data/wp-content/uploads/2019/09/kutyaeva.png" title="Ольга Кутяева"></div>
                    <div class="item-value">Ольга Кутяева</div>
                    </a>
            </div></div><div class="layout--a l-relative z-index-11"><a href="https://gsl-news.org/tag/bolgariya/" class="l-mr-15 l-fs-15">#Болгария</a><a href="https://gsl-news.org/tag/grazhdanstvo/" class="l-mr-15 l-fs-15">#гражданство</a><a href="https://gsl-news.org/tag/investiczii/" class="l-mr-15 l-fs-15">#инвестиции</a></div><div class="feed-preview"><figure><div class="lazy-image" data-src="https://gsl-news.org/data/wp-content/uploads/2022/01/TTaFowx0gA.jpg"></div></figure></div>             
            <a href="https://gsl-news.org/587446-bolgariya-oficzialno-otkazyvaetsya-ot-praktiki-zolotyh-pasportov/" class="feed-link"></a>
        </div>
        
             
	    
	    <div class="ui-feed-block_footer  l-pb-20 lm-pt-0 lm-pb-15">
            <div class="footer-item">
                <a href="https://gsl-news.org/587446-bolgariya-oficzialno-otkazyvaetsya-ot-praktiki-zolotyh-pasportov/#respond" title="Обсуждение">
                    <div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-message-circle"><path d="M21 11.5a8.38 8.38 0 0 1-.9 3.8 8.5 8.5 0 0 1-7.6 4.7 8.38 8.38 0 0 1-3.8-.9L3 21l1.9-5.7a8.38 8.38 0 0 1-.9-3.8 8.5 8.5 0 0 1 4.7-7.6 8.38 8.38 0 0 1 3.8-.9h.5a8.48 8.48 0 0 1 8 8v.5z"></path></svg></div>
                    <div class="item-value">Обсудить</div>
                    </a>
            </div>
            <div class="footer-item toggle--bookmark ">
                <a href="#" title="Добавить в закладки"><div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-bookmark"><path d="M19 21l-7-5-7 5V5a2 2 0 0 1 2-2h10a2 2 0 0 1 2 2z"></path></svg></div><div class="item-icon favorite_marker__ghost"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-bookmark"><path d="M19 21l-7-5-7 5V5a2 2 0 0 1 2-2h10a2 2 0 0 1 2 2z"></path></svg></div></a>
            </div>
            <div class="footer-item action--share toggle--dropdown-menu">
                <div href="#" title="Поделиться"><div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-share"><path d="M4 12v8a2 2 0 0 0 2 2h12a2 2 0 0 0 2-2v-8"></path><polyline points="16 6 12 2 8 6"></polyline><line x1="12" y1="2" x2="12" y2="15"></line></svg></div></div>
                
                <div class="ui-dropdown--menu ui-dropdown--menu--1 to-right">
                        <div class="ui-dropdown--wrapper">
                        <div class="ui-dropdown--section">
                             
                             <div class="item action--copy" data-text="https://gsl-news.org/587446-bolgariya-oficzialno-otkazyvaetsya-ot-praktiki-zolotyh-pasportov/">
                             <div class="icon"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-link"><path d="M10 13a5 5 0 0 0 7.54.54l3-3a5 5 0 0 0-7.07-7.07l-1.72 1.71"></path><path d="M14 11a5 5 0 0 0-7.54-.54l-3 3a5 5 0 0 0 7.07 7.07l1.71-1.71"></path></svg></div>
                                <div class="label">Скопировать ссылку</div>
                            </div>
                              
                        </div>
                        </div>
                </div>
            </div>
        </div>    </div> 
    
</div>

<div class="ui-feed-block_wrapper l-mb-25 " data-id="587448" subsite-id="14">
    <div class="ui-feed-block_row">
        <div class="ui-feed-block_header">
            <div class="header--items">
            <div class="header-item ui-subsite-block"><a href="/subsite/international_taxes_accounting_audit/"><span class="icon"><img src="https://gsl-news.org/data/wp-content/themes/gsl/assets/images/heads/GSL-Covid-Head4.svg"></span><span>Зарубежные налоги</span></a></div>
            <div class="header-item header--author lm-hide"><a href="/u/133-blagova/">Ксения Шилкина</a></div>
            <div class="header-item header--time"><time>14 янв</time></div>
			<div class="header-item header--views"><span class="icon"><span class="icon--eye"></span></span> <span class="label">13</span></div>
            </div>
            <div class="header--more">
            <div class="header-item toggle--dropdown-menu">
                <div class="ui-button-more">
                    
                    <div class="ui-dropdown--menu ui-menu--small">
                        <div class="ui-dropdown--wrapper">
                        <div class="ui-dropdown--section">
                                                     </div>
                        </div>
                </div>
                </div>
            </div>
            </div>
        </div>
        <div class="ui-feed-block_content">
            <div class="feed-title layout--a l-mb-5"><h2>Польша обеспечивает дальнейшее снижение НДС в рамках «Антиинфляционного щита 2.0»</h2></div>
            <div class="layout--a" ><p>Польское правительство объявило о своем пакете «Антиинфляционный щит 2.0», который расширяет возможности снижения налоговых ставок на энергоносители с начала года.</p></div><div class="layout--a"><div class="l-mt-15 lm-show ui-author--button">
                <a href="/u/133-blagova/" title="Ксения Шилкина">
                    <div class="item-icon"><img src="https://gsl-news.org/data/wp-content/uploads/2019/10/blagova-kseniya.jpg" title="Ксения Шилкина"></div>
                    <div class="item-value">Ксения Шилкина</div>
                    </a>
            </div></div><div class="layout--a l-relative z-index-11"><a href="https://gsl-news.org/tag/nds-vat/" class="l-mr-15 l-fs-15">#НДС / VAT</a><a href="https://gsl-news.org/tag/polsha/" class="l-mr-15 l-fs-15">#Польша</a></div><div class="feed-preview"><figure><div class="lazy-image" data-src="https://gsl-news.org/data/wp-content/uploads/2022/01/HzuTnP0YzF.jpg"></div></figure></div>             
            <a href="https://gsl-news.org/587448-polsha-obespechivaet-dalnejshee-snizhenie-nds-v-ramkah-antiinflyaczionnogo-shhita-2-0/" class="feed-link"></a>
        </div>
        
             
	    
	    <div class="ui-feed-block_footer  l-pb-20 lm-pt-0 lm-pb-15">
            <div class="footer-item">
                <a href="https://gsl-news.org/587448-polsha-obespechivaet-dalnejshee-snizhenie-nds-v-ramkah-antiinflyaczionnogo-shhita-2-0/#respond" title="Обсуждение">
                    <div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-message-circle"><path d="M21 11.5a8.38 8.38 0 0 1-.9 3.8 8.5 8.5 0 0 1-7.6 4.7 8.38 8.38 0 0 1-3.8-.9L3 21l1.9-5.7a8.38 8.38 0 0 1-.9-3.8 8.5 8.5 0 0 1 4.7-7.6 8.38 8.38 0 0 1 3.8-.9h.5a8.48 8.48 0 0 1 8 8v.5z"></path></svg></div>
                    <div class="item-value">Обсудить</div>
                    </a>
            </div>
            <div class="footer-item toggle--bookmark ">
                <a href="#" title="Добавить в закладки"><div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-bookmark"><path d="M19 21l-7-5-7 5V5a2 2 0 0 1 2-2h10a2 2 0 0 1 2 2z"></path></svg></div><div class="item-icon favorite_marker__ghost"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-bookmark"><path d="M19 21l-7-5-7 5V5a2 2 0 0 1 2-2h10a2 2 0 0 1 2 2z"></path></svg></div></a>
            </div>
            <div class="footer-item action--share toggle--dropdown-menu">
                <div href="#" title="Поделиться"><div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-share"><path d="M4 12v8a2 2 0 0 0 2 2h12a2 2 0 0 0 2-2v-8"></path><polyline points="16 6 12 2 8 6"></polyline><line x1="12" y1="2" x2="12" y2="15"></line></svg></div></div>
                
                <div class="ui-dropdown--menu ui-dropdown--menu--1 to-right">
                        <div class="ui-dropdown--wrapper">
                        <div class="ui-dropdown--section">
                             
                             <div class="item action--copy" data-text="https://gsl-news.org/587448-polsha-obespechivaet-dalnejshee-snizhenie-nds-v-ramkah-antiinflyaczionnogo-shhita-2-0/">
                             <div class="icon"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-link"><path d="M10 13a5 5 0 0 0 7.54.54l3-3a5 5 0 0 0-7.07-7.07l-1.72 1.71"></path><path d="M14 11a5 5 0 0 0-7.54-.54l-3 3a5 5 0 0 0 7.07 7.07l1.71-1.71"></path></svg></div>
                                <div class="label">Скопировать ссылку</div>
                            </div>
                              
                        </div>
                        </div>
                </div>
            </div>
        </div>    </div> 
    
</div>

<div class="ui-feed-block_wrapper l-mb-25 " data-id="587440" subsite-id="16">
    <div class="ui-feed-block_row">
        <div class="ui-feed-block_header">
            <div class="header--items">
            <div class="header-item ui-subsite-block"><a href="/subsite/russian_law/"><span class="icon"><img src="https://gsl-news.org/data/wp-content/themes/gsl/assets/images/heads/GSL-Covid-Head5.svg"></span><span>Российское право</span></a></div>
            <div class="header-item header--author lm-hide"><a href="/u/136-tbychkova/">Татьяна Бычкова</a></div>
            <div class="header-item header--time"><time>14 янв</time></div>
			<div class="header-item header--views"><span class="icon"><span class="icon--eye"></span></span> <span class="label">10</span></div>
            </div>
            <div class="header--more">
            <div class="header-item toggle--dropdown-menu">
                <div class="ui-button-more">
                    
                    <div class="ui-dropdown--menu ui-menu--small">
                        <div class="ui-dropdown--wrapper">
                        <div class="ui-dropdown--section">
                                                     </div>
                        </div>
                </div>
                </div>
            </div>
            </div>
        </div>
        <div class="ui-feed-block_content">
            <div class="feed-title layout--a l-mb-5"><h2>Ряд новшеств, касающихся биометрических данных, вступят в законную силу позже, чем планировалось</h2></div>
            <div class="layout--a" ><p>Вступление в силу изменений в законодательство отложено до 1 сентября текущего года.</p></div><div class="layout--a"><div class="l-mt-15 lm-show ui-author--button">
                <a href="/u/136-tbychkova/" title="Татьяна Бычкова">
                    <div class="item-icon"><img src="https://gsl-news.org/data/wp-content/uploads/2019/10/bychkova.jpg" title="Татьяна Бычкова"></div>
                    <div class="item-value">Татьяна Бычкова</div>
                    </a>
            </div></div><div class="layout--a l-relative z-index-11"><a href="https://gsl-news.org/tag/izmeneniya-zakonodatelstva/" class="l-mr-15 l-fs-15">#Изменения Законодательства</a><a href="https://gsl-news.org/tag/personalnye-dannye/" class="l-mr-15 l-fs-15">#персональные данные</a></div><div class="feed-preview"><figure><div class="lazy-image" data-src="https://gsl-news.org/data/wp-content/uploads/2022/01/8k3d2dTNii.jpg"></div></figure></div>             
            <a href="https://gsl-news.org/587440-ryad-novshestv-kasayushhihsya-biometricheskih-dannyh-vstupyat-v-zakonnuyu-silu-pozzhe-chem-planirovalos/" class="feed-link"></a>
        </div>
        
             
	    
	    <div class="ui-feed-block_footer  l-pb-20 lm-pt-0 lm-pb-15">
            <div class="footer-item">
                <a href="https://gsl-news.org/587440-ryad-novshestv-kasayushhihsya-biometricheskih-dannyh-vstupyat-v-zakonnuyu-silu-pozzhe-chem-planirovalos/#respond" title="Обсуждение">
                    <div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-message-circle"><path d="M21 11.5a8.38 8.38 0 0 1-.9 3.8 8.5 8.5 0 0 1-7.6 4.7 8.38 8.38 0 0 1-3.8-.9L3 21l1.9-5.7a8.38 8.38 0 0 1-.9-3.8 8.5 8.5 0 0 1 4.7-7.6 8.38 8.38 0 0 1 3.8-.9h.5a8.48 8.48 0 0 1 8 8v.5z"></path></svg></div>
                    <div class="item-value">Обсудить</div>
                    </a>
            </div>
            <div class="footer-item toggle--bookmark ">
                <a href="#" title="Добавить в закладки"><div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-bookmark"><path d="M19 21l-7-5-7 5V5a2 2 0 0 1 2-2h10a2 2 0 0 1 2 2z"></path></svg></div><div class="item-icon favorite_marker__ghost"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-bookmark"><path d="M19 21l-7-5-7 5V5a2 2 0 0 1 2-2h10a2 2 0 0 1 2 2z"></path></svg></div></a>
            </div>
            <div class="footer-item action--share toggle--dropdown-menu">
                <div href="#" title="Поделиться"><div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-share"><path d="M4 12v8a2 2 0 0 0 2 2h12a2 2 0 0 0 2-2v-8"></path><polyline points="16 6 12 2 8 6"></polyline><line x1="12" y1="2" x2="12" y2="15"></line></svg></div></div>
                
                <div class="ui-dropdown--menu ui-dropdown--menu--1 to-right">
                        <div class="ui-dropdown--wrapper">
                        <div class="ui-dropdown--section">
                             
                             <div class="item action--copy" data-text="https://gsl-news.org/587440-ryad-novshestv-kasayushhihsya-biometricheskih-dannyh-vstupyat-v-zakonnuyu-silu-pozzhe-chem-planirovalos/">
                             <div class="icon"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-link"><path d="M10 13a5 5 0 0 0 7.54.54l3-3a5 5 0 0 0-7.07-7.07l-1.72 1.71"></path><path d="M14 11a5 5 0 0 0-7.54-.54l-3 3a5 5 0 0 0 7.07 7.07l1.71-1.71"></path></svg></div>
                                <div class="label">Скопировать ссылку</div>
                            </div>
                              
                        </div>
                        </div>
                </div>
            </div>
        </div>    </div> 
    
</div>

<div class="ui-feed-block_wrapper l-mb-25 " data-id="25783" subsite-id="2862">
    <div class="ui-feed-block_row">
        <div class="ui-feed-block_header">
            <div class="header--items">
            <div class="header-item ui-subsite-block"><a href="/subsite/press-center/"><span class="icon"><img src="https://gsl-news.org/data/wp-content/uploads/cache/subsite/2862/noava.svg"></span><span>Пресс-центр</span></a></div>
            <div class="header-item header--author lm-hide"><a href="/u/1-admin/">GSL Law &amp; Consulting</a></div>
            <div class="header-item header--time"><time>13 янв</time></div>
			<div class="header-item header--views"><span class="icon"><span class="icon--eye"></span></span> <span class="label">693</span></div>
            </div>
            <div class="header--more">
            <div class="header-item toggle--dropdown-menu">
                <div class="ui-button-more">
                    
                    <div class="ui-dropdown--menu ui-menu--small">
                        <div class="ui-dropdown--wrapper">
                        <div class="ui-dropdown--section">
                                                     </div>
                        </div>
                </div>
                </div>
            </div>
            </div>
        </div>
        <div class="ui-feed-block_content">
            <div class="feed-title layout--a l-mb-5"><h2>Как помогут сэкономить соглашения об избежании двойного налогообложения между Сингапуром и Россией</h2></div>
            <div class="layout--a" ><p>22 декабря 2008 года было ратифицировано соглашение об избежании двойного налогообложения между Россией и Республикой Сингапур (Федеральный закон № 256-ФЗ). Появление такого документа, несомненно, увеличит возможности налогового планирования, которые предоставляет это государство.</p></div><div class="layout--a"><div class="l-mt-15 lm-show ui-author--button">
                <a href="/u/1-admin/" title="GSL Law &amp; Consulting">
                    <div class="item-icon"><img src="https://gsl-news.org/data/wp-content/themes/gsl/assets/images/heads/GSL-Covid-Head1.svg" title="GSL Law &amp; Consulting"></div>
                    <div class="item-value">GSL Law &amp; Consulting</div>
                    </a>
            </div></div><div class="layout--a l-relative z-index-11"><a href="https://gsl-news.org/tag/dividendy/" class="l-mr-15 l-fs-15">#дивиденды</a><a href="https://gsl-news.org/tag/nalog-na-pribyl-corporation-tax/" class="l-mr-15 l-fs-15">#налог на прибыль (Corporation Tax)</a><a href="https://gsl-news.org/tag/nalogovoe-soglashenie/" class="l-mr-15 l-fs-15">#налоговое соглашение</a><a href="https://gsl-news.org/tag/nalogovye-lgoty/" class="l-mr-15 l-fs-15">#налоговые льготы</a><a href="https://gsl-news.org/tag/nds-vat/" class="l-mr-15 l-fs-15">#НДС / VAT</a><a href="https://gsl-news.org/tag/singapur/" class="l-mr-15 l-fs-15">#Сингапур</a><a href="https://gsl-news.org/tag/transnaczionalnye-kompanii/" class="l-mr-15 l-fs-15">#транснациональные компании</a></div><div class="layout--a"><div class="cdx-alert cdx-alert-primary"><div class="cdx-alert__message">Материал опубликован в издании "Практическое налоговое планирование" <div>Автор статьи: Александр Захаров, партнер Paragon Advice Group, кандидат юридических наук, советник налоговой службы 1 ранга</div></div></div></div>             
            <a href="https://gsl-news.org/25783-kak-ekonomit-ispolzuya-nalogovye-l-2/" class="feed-link"></a>
        </div>
        
             
	    
	    <div class="ui-feed-block_footer  l-pb-20 lm-pt-0 lm-pb-15">
            <div class="footer-item">
                <a href="https://gsl-news.org/25783-kak-ekonomit-ispolzuya-nalogovye-l-2/#respond" title="Обсуждение">
                    <div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-message-circle"><path d="M21 11.5a8.38 8.38 0 0 1-.9 3.8 8.5 8.5 0 0 1-7.6 4.7 8.38 8.38 0 0 1-3.8-.9L3 21l1.9-5.7a8.38 8.38 0 0 1-.9-3.8 8.5 8.5 0 0 1 4.7-7.6 8.38 8.38 0 0 1 3.8-.9h.5a8.48 8.48 0 0 1 8 8v.5z"></path></svg></div>
                    <div class="item-value">Обсудить</div>
                    </a>
            </div>
            <div class="footer-item toggle--bookmark ">
                <a href="#" title="Добавить в закладки"><div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-bookmark"><path d="M19 21l-7-5-7 5V5a2 2 0 0 1 2-2h10a2 2 0 0 1 2 2z"></path></svg></div><div class="item-icon favorite_marker__ghost"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-bookmark"><path d="M19 21l-7-5-7 5V5a2 2 0 0 1 2-2h10a2 2 0 0 1 2 2z"></path></svg></div></a>
            </div>
            <div class="footer-item action--share toggle--dropdown-menu">
                <div href="#" title="Поделиться"><div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-share"><path d="M4 12v8a2 2 0 0 0 2 2h12a2 2 0 0 0 2-2v-8"></path><polyline points="16 6 12 2 8 6"></polyline><line x1="12" y1="2" x2="12" y2="15"></line></svg></div></div>
                
                <div class="ui-dropdown--menu ui-dropdown--menu--1 to-right">
                        <div class="ui-dropdown--wrapper">
                        <div class="ui-dropdown--section">
                             
                             <div class="item action--copy" data-text="https://gsl-news.org/25783-kak-ekonomit-ispolzuya-nalogovye-l-2/">
                             <div class="icon"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-link"><path d="M10 13a5 5 0 0 0 7.54.54l3-3a5 5 0 0 0-7.07-7.07l-1.72 1.71"></path><path d="M14 11a5 5 0 0 0-7.54-.54l-3 3a5 5 0 0 0 7.07 7.07l1.71-1.71"></path></svg></div>
                                <div class="label">Скопировать ссылку</div>
                            </div>
                              
                        </div>
                        </div>
                </div>
            </div>
        </div>    </div> 
    
</div>

<div class="ui-feed-block_wrapper l-mb-25 " data-id="26033" subsite-id="2862">
    <div class="ui-feed-block_row">
        <div class="ui-feed-block_header">
            <div class="header--items">
            <div class="header-item ui-subsite-block"><a href="/subsite/press-center/"><span class="icon"><img src="https://gsl-news.org/data/wp-content/uploads/cache/subsite/2862/noava.svg"></span><span>Пресс-центр</span></a></div>
            <div class="header-item header--author lm-hide"><a href="/u/10-oleg/">Олег Попутаровский</a></div>
            <div class="header-item header--time"><time>13 янв</time></div>
			<div class="header-item header--views"><span class="icon"><span class="icon--eye"></span></span> <span class="label">730</span></div>
            </div>
            <div class="header--more">
            <div class="header-item toggle--dropdown-menu">
                <div class="ui-button-more">
                    
                    <div class="ui-dropdown--menu ui-menu--small">
                        <div class="ui-dropdown--wrapper">
                        <div class="ui-dropdown--section">
                                                     </div>
                        </div>
                </div>
                </div>
            </div>
            </div>
        </div>
        <div class="ui-feed-block_content">
            <div class="feed-title layout--a l-mb-5"><h2>Как открыть компанию в Гонконге &#8212;  требования к регистрации, налоги, отчетность</h2></div>
            <div class="layout--a"><div class="cdx-alert cdx-alert-primary"><div class="cdx-alert__message">Материал опубликован в издании "Рынок ценных бумаг Казахстана"</div></div></div><div class="layout--a"><div class="l-mt-15 lm-show ui-author--button">
                <a href="/u/10-oleg/" title="Олег Попутаровский">
                    <div class="item-icon"><img src="https://gsl-news.org/data/wp-content/uploads/cache/user/10/noava.svg" title="Олег Попутаровский"></div>
                    <div class="item-value">Олег Попутаровский</div>
                    </a>
            </div></div><div class="layout--a l-relative z-index-11"><a href="https://gsl-news.org/tag/gonkong/" class="l-mr-15 l-fs-15">#Гонконг</a><a href="https://gsl-news.org/tag/dividendy/" class="l-mr-15 l-fs-15">#дивиденды</a><a href="https://gsl-news.org/tag/nalog-na-pribyl-corporation-tax/" class="l-mr-15 l-fs-15">#налог на прибыль (Corporation Tax)</a><a href="https://gsl-news.org/tag/otchetnost/" class="l-mr-15 l-fs-15">#отчетность</a><a href="https://gsl-news.org/tag/soglashenie-ob-izbezhanii/" class="l-mr-15 l-fs-15">#соглашение об избежании двойного налогообложения</a></div><div class="layout--a" ><p>Выбирая юрисдикцию для создания международных компаний (причины, побуждающие российский бизнес к использованию международных корпоративных инструментов мы не будем разъяснять ввиду их очевидности) следует рассматривать различные аспекты: корпоративный, налоговый, репутационный, конфиденциальный, и, кроме того, затратный. В нашей статье мы хотели бы показать Вам, чем может быть интересна для российских предпринимателей такая юрисдикция как Гонконг.  </p></div>             
            <a href="https://gsl-news.org/26033-kompanii-gonkonga-korporativnyj-i-na/" class="feed-link"></a>
        </div>
        
             
	    
	    <div class="ui-feed-block_footer  l-pb-20 lm-pt-0 lm-pb-15">
            <div class="footer-item">
                <a href="https://gsl-news.org/26033-kompanii-gonkonga-korporativnyj-i-na/#respond" title="Обсуждение">
                    <div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-message-circle"><path d="M21 11.5a8.38 8.38 0 0 1-.9 3.8 8.5 8.5 0 0 1-7.6 4.7 8.38 8.38 0 0 1-3.8-.9L3 21l1.9-5.7a8.38 8.38 0 0 1-.9-3.8 8.5 8.5 0 0 1 4.7-7.6 8.38 8.38 0 0 1 3.8-.9h.5a8.48 8.48 0 0 1 8 8v.5z"></path></svg></div>
                    <div class="item-value">4</div>
                    </a>
            </div>
            <div class="footer-item toggle--bookmark ">
                <a href="#" title="Добавить в закладки"><div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-bookmark"><path d="M19 21l-7-5-7 5V5a2 2 0 0 1 2-2h10a2 2 0 0 1 2 2z"></path></svg></div><div class="item-icon favorite_marker__ghost"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-bookmark"><path d="M19 21l-7-5-7 5V5a2 2 0 0 1 2-2h10a2 2 0 0 1 2 2z"></path></svg></div></a>
            </div>
            <div class="footer-item action--share toggle--dropdown-menu">
                <div href="#" title="Поделиться"><div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-share"><path d="M4 12v8a2 2 0 0 0 2 2h12a2 2 0 0 0 2-2v-8"></path><polyline points="16 6 12 2 8 6"></polyline><line x1="12" y1="2" x2="12" y2="15"></line></svg></div></div>
                
                <div class="ui-dropdown--menu ui-dropdown--menu--1 to-right">
                        <div class="ui-dropdown--wrapper">
                        <div class="ui-dropdown--section">
                             
                             <div class="item action--copy" data-text="https://gsl-news.org/26033-kompanii-gonkonga-korporativnyj-i-na/">
                             <div class="icon"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-link"><path d="M10 13a5 5 0 0 0 7.54.54l3-3a5 5 0 0 0-7.07-7.07l-1.72 1.71"></path><path d="M14 11a5 5 0 0 0-7.54-.54l-3 3a5 5 0 0 0 7.07 7.07l1.71-1.71"></path></svg></div>
                                <div class="label">Скопировать ссылку</div>
                            </div>
                              
                        </div>
                        </div>
                </div>
            </div>
        </div>    </div> 
    
</div>

<div class="ui-feed-block_wrapper l-mb-25 " data-id="587434" subsite-id="15">
    <div class="ui-feed-block_row">
        <div class="ui-feed-block_header">
            <div class="header--items">
            <div class="header-item ui-subsite-block"><a href="/subsite/international_law/"><span class="icon"><img src="https://gsl-news.org/data/wp-content/themes/gsl/assets/images/heads/GSL-Covid-Head2.svg"></span><span>Зарубежное право</span></a></div>
            <div class="header-item header--author lm-hide"><a href="/u/9-kutyaeva/">Ольга Кутяева</a></div>
            <div class="header-item header--time"><time>13 янв</time></div>
			<div class="header-item header--views"><span class="icon"><span class="icon--eye"></span></span> <span class="label">13</span></div>
            </div>
            <div class="header--more">
            <div class="header-item toggle--dropdown-menu">
                <div class="ui-button-more">
                    
                    <div class="ui-dropdown--menu ui-menu--small">
                        <div class="ui-dropdown--wrapper">
                        <div class="ui-dropdown--section">
                                                     </div>
                        </div>
                </div>
                </div>
            </div>
            </div>
        </div>
        <div class="ui-feed-block_content">
            <div class="feed-title layout--a l-mb-5"><h2>Еврокомиссия предлагает приостановить безвизовый режим с Вануату с ЕС</h2></div>
            <div class="layout--a" ><p>12 января Еврокомиссия предложила частично приостановить действие соглашения с Вануату, по которому граждане юрисдикции могут посещать ЕС в безвизовом режиме на период до 90 дней.</p></div><div class="layout--a"><div class="l-mt-15 lm-show ui-author--button">
                <a href="/u/9-kutyaeva/" title="Ольга Кутяева">
                    <div class="item-icon"><img src="https://gsl-news.org/data/wp-content/uploads/2019/09/kutyaeva.png" title="Ольга Кутяева"></div>
                    <div class="item-value">Ольга Кутяева</div>
                    </a>
            </div></div><div class="layout--a l-relative z-index-11"><a href="https://gsl-news.org/tag/vanuatu/" class="l-mr-15 l-fs-15">#Вануату</a><a href="https://gsl-news.org/tag/grazhdanstvo/" class="l-mr-15 l-fs-15">#гражданство</a><a href="https://gsl-news.org/tag/evropejskaya-komissiya-es/" class="l-mr-15 l-fs-15">#Европейская комиссия ЕС</a></div><div class="feed-preview"><figure><div class="lazy-image" data-src="https://gsl-news.org/data/wp-content/uploads/2022/01/2tMfqvlgcx.jpg"></div></figure></div>             
            <a href="https://gsl-news.org/587434-evrokomissiya-predlagaet-priostanovit-bezvizovyj-rezhim-s-vanuatu-s-es/" class="feed-link"></a>
        </div>
        
             
	    
	    <div class="ui-feed-block_footer  l-pb-20 lm-pt-0 lm-pb-15">
            <div class="footer-item">
                <a href="https://gsl-news.org/587434-evrokomissiya-predlagaet-priostanovit-bezvizovyj-rezhim-s-vanuatu-s-es/#respond" title="Обсуждение">
                    <div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-message-circle"><path d="M21 11.5a8.38 8.38 0 0 1-.9 3.8 8.5 8.5 0 0 1-7.6 4.7 8.38 8.38 0 0 1-3.8-.9L3 21l1.9-5.7a8.38 8.38 0 0 1-.9-3.8 8.5 8.5 0 0 1 4.7-7.6 8.38 8.38 0 0 1 3.8-.9h.5a8.48 8.48 0 0 1 8 8v.5z"></path></svg></div>
                    <div class="item-value">Обсудить</div>
                    </a>
            </div>
            <div class="footer-item toggle--bookmark ">
                <a href="#" title="Добавить в закладки"><div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-bookmark"><path d="M19 21l-7-5-7 5V5a2 2 0 0 1 2-2h10a2 2 0 0 1 2 2z"></path></svg></div><div class="item-icon favorite_marker__ghost"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-bookmark"><path d="M19 21l-7-5-7 5V5a2 2 0 0 1 2-2h10a2 2 0 0 1 2 2z"></path></svg></div></a>
            </div>
            <div class="footer-item action--share toggle--dropdown-menu">
                <div href="#" title="Поделиться"><div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-share"><path d="M4 12v8a2 2 0 0 0 2 2h12a2 2 0 0 0 2-2v-8"></path><polyline points="16 6 12 2 8 6"></polyline><line x1="12" y1="2" x2="12" y2="15"></line></svg></div></div>
                
                <div class="ui-dropdown--menu ui-dropdown--menu--1 to-right">
                        <div class="ui-dropdown--wrapper">
                        <div class="ui-dropdown--section">
                             
                             <div class="item action--copy" data-text="https://gsl-news.org/587434-evrokomissiya-predlagaet-priostanovit-bezvizovyj-rezhim-s-vanuatu-s-es/">
                             <div class="icon"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-link"><path d="M10 13a5 5 0 0 0 7.54.54l3-3a5 5 0 0 0-7.07-7.07l-1.72 1.71"></path><path d="M14 11a5 5 0 0 0-7.54-.54l-3 3a5 5 0 0 0 7.07 7.07l1.71-1.71"></path></svg></div>
                                <div class="label">Скопировать ссылку</div>
                            </div>
                              
                        </div>
                        </div>
                </div>
            </div>
        </div>    </div> 
    
</div>

<div class="ui-feed-block_wrapper l-mb-25 " data-id="587432" subsite-id="14">
    <div class="ui-feed-block_row">
        <div class="ui-feed-block_header">
            <div class="header--items">
            <div class="header-item ui-subsite-block"><a href="/subsite/international_taxes_accounting_audit/"><span class="icon"><img src="https://gsl-news.org/data/wp-content/themes/gsl/assets/images/heads/GSL-Covid-Head4.svg"></span><span>Зарубежные налоги</span></a></div>
            <div class="header-item header--author lm-hide"><a href="/u/133-blagova/">Ксения Шилкина</a></div>
            <div class="header-item header--time"><time>13 янв</time></div>
			<div class="header-item header--views"><span class="icon"><span class="icon--eye"></span></span> <span class="label">16</span></div>
            </div>
            <div class="header--more">
            <div class="header-item toggle--dropdown-menu">
                <div class="ui-button-more">
                    
                    <div class="ui-dropdown--menu ui-menu--small">
                        <div class="ui-dropdown--wrapper">
                        <div class="ui-dropdown--section">
                                                     </div>
                        </div>
                </div>
                </div>
            </div>
            </div>
        </div>
        <div class="ui-feed-block_content">
            <div class="feed-title layout--a l-mb-5"><h2>Министерство финансов Великобритании начинает консультации по внедрению глобального минимального налога</h2></div>
            <div class="layout--a" ><p>Министерство финансов Великобритании начало консультации по внедрению глобального минимального налога в рамках второго компонента двухкомпонентного пакета глобальной налоговой реформы ОЭСР.</p></div><div class="layout--a"><div class="l-mt-15 lm-show ui-author--button">
                <a href="/u/133-blagova/" title="Ксения Шилкина">
                    <div class="item-icon"><img src="https://gsl-news.org/data/wp-content/uploads/2019/10/blagova-kseniya.jpg" title="Ксения Шилкина"></div>
                    <div class="item-value">Ксения Шилкина</div>
                    </a>
            </div></div><div class="layout--a l-relative z-index-11"><a href="https://gsl-news.org/tag/beps/" class="l-mr-15 l-fs-15">#BEPS</a><a href="https://gsl-news.org/tag/velikobritaniya/" class="l-mr-15 l-fs-15">#Великобритания</a></div><div class="feed-preview"><figure><div class="lazy-image" data-src="https://gsl-news.org/data/wp-content/uploads/2022/01/VpaRBWejgN.jpg"></div></figure></div>             
            <a href="https://gsl-news.org/587432-ministerstvo-finansov-velikobritanii-nachinaet-konsultaczii-po-vnedreniyu-globalnogo-minimalnogo-naloga/" class="feed-link"></a>
        </div>
        
             
	    
	    <div class="ui-feed-block_footer  l-pb-20 lm-pt-0 lm-pb-15">
            <div class="footer-item">
                <a href="https://gsl-news.org/587432-ministerstvo-finansov-velikobritanii-nachinaet-konsultaczii-po-vnedreniyu-globalnogo-minimalnogo-naloga/#respond" title="Обсуждение">
                    <div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-message-circle"><path d="M21 11.5a8.38 8.38 0 0 1-.9 3.8 8.5 8.5 0 0 1-7.6 4.7 8.38 8.38 0 0 1-3.8-.9L3 21l1.9-5.7a8.38 8.38 0 0 1-.9-3.8 8.5 8.5 0 0 1 4.7-7.6 8.38 8.38 0 0 1 3.8-.9h.5a8.48 8.48 0 0 1 8 8v.5z"></path></svg></div>
                    <div class="item-value">Обсудить</div>
                    </a>
            </div>
            <div class="footer-item toggle--bookmark ">
                <a href="#" title="Добавить в закладки"><div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-bookmark"><path d="M19 21l-7-5-7 5V5a2 2 0 0 1 2-2h10a2 2 0 0 1 2 2z"></path></svg></div><div class="item-icon favorite_marker__ghost"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-bookmark"><path d="M19 21l-7-5-7 5V5a2 2 0 0 1 2-2h10a2 2 0 0 1 2 2z"></path></svg></div></a>
            </div>
            <div class="footer-item action--share toggle--dropdown-menu">
                <div href="#" title="Поделиться"><div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-share"><path d="M4 12v8a2 2 0 0 0 2 2h12a2 2 0 0 0 2-2v-8"></path><polyline points="16 6 12 2 8 6"></polyline><line x1="12" y1="2" x2="12" y2="15"></line></svg></div></div>
                
                <div class="ui-dropdown--menu ui-dropdown--menu--1 to-right">
                        <div class="ui-dropdown--wrapper">
                        <div class="ui-dropdown--section">
                             
                             <div class="item action--copy" data-text="https://gsl-news.org/587432-ministerstvo-finansov-velikobritanii-nachinaet-konsultaczii-po-vnedreniyu-globalnogo-minimalnogo-naloga/">
                             <div class="icon"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-link"><path d="M10 13a5 5 0 0 0 7.54.54l3-3a5 5 0 0 0-7.07-7.07l-1.72 1.71"></path><path d="M14 11a5 5 0 0 0-7.54-.54l-3 3a5 5 0 0 0 7.07 7.07l1.71-1.71"></path></svg></div>
                                <div class="label">Скопировать ссылку</div>
                            </div>
                              
                        </div>
                        </div>
                </div>
            </div>
        </div>    </div> 
    
</div>

<div class="ui-feed-block_wrapper l-mb-25 " data-id="587430" subsite-id="16">
    <div class="ui-feed-block_row">
        <div class="ui-feed-block_header">
            <div class="header--items">
            <div class="header-item ui-subsite-block"><a href="/subsite/russian_law/"><span class="icon"><img src="https://gsl-news.org/data/wp-content/themes/gsl/assets/images/heads/GSL-Covid-Head5.svg"></span><span>Российское право</span></a></div>
            <div class="header-item header--author lm-hide"><a href="/u/130-e-kurbatova/">Елена Курбатова</a></div>
            <div class="header-item header--time"><time>12 янв</time></div>
			<div class="header-item header--views"><span class="icon"><span class="icon--eye"></span></span> <span class="label">8</span></div>
            </div>
            <div class="header--more">
            <div class="header-item toggle--dropdown-menu">
                <div class="ui-button-more">
                    
                    <div class="ui-dropdown--menu ui-menu--small">
                        <div class="ui-dropdown--wrapper">
                        <div class="ui-dropdown--section">
                                                     </div>
                        </div>
                </div>
                </div>
            </div>
            </div>
        </div>
        <div class="ui-feed-block_content">
            <div class="feed-title layout--a l-mb-5"><h2>С сентября будут действовать новые правила охраны труда</h2></div>
            <div class="layout--a" ><p>Утвержден новый порядок как обучения, так и проверки знаний работников правил охраны труда.</p></div><div class="layout--a"><div class="l-mt-15 lm-show ui-author--button">
                <a href="/u/130-e-kurbatova/" title="Елена Курбатова">
                    <div class="item-icon"><img src="https://gsl-news.org/data/wp-content/uploads/2019/10/breugina.jpg" title="Елена Курбатова"></div>
                    <div class="item-value">Елена Курбатова</div>
                    </a>
            </div></div><div class="layout--a l-relative z-index-11"><a href="https://gsl-news.org/tag/izmeneniya-zakonodatelstva/" class="l-mr-15 l-fs-15">#Изменения Законодательства</a><a href="https://gsl-news.org/tag/ohrana-truda/" class="l-mr-15 l-fs-15">#охрана труда</a></div><div class="feed-preview"><figure><div class="lazy-image" data-src="https://gsl-news.org/data/wp-content/uploads/2022/01/Xki9x1EyIk.jpg"></div></figure></div>             
            <a href="https://gsl-news.org/587430-s-sentyabrya-budut-dejstvovat-novye-pravila-ohrany-truda/" class="feed-link"></a>
        </div>
        
             
	    
	    <div class="ui-feed-block_footer  l-pb-20 lm-pt-0 lm-pb-15">
            <div class="footer-item">
                <a href="https://gsl-news.org/587430-s-sentyabrya-budut-dejstvovat-novye-pravila-ohrany-truda/#respond" title="Обсуждение">
                    <div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-message-circle"><path d="M21 11.5a8.38 8.38 0 0 1-.9 3.8 8.5 8.5 0 0 1-7.6 4.7 8.38 8.38 0 0 1-3.8-.9L3 21l1.9-5.7a8.38 8.38 0 0 1-.9-3.8 8.5 8.5 0 0 1 4.7-7.6 8.38 8.38 0 0 1 3.8-.9h.5a8.48 8.48 0 0 1 8 8v.5z"></path></svg></div>
                    <div class="item-value">Обсудить</div>
                    </a>
            </div>
            <div class="footer-item toggle--bookmark ">
                <a href="#" title="Добавить в закладки"><div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-bookmark"><path d="M19 21l-7-5-7 5V5a2 2 0 0 1 2-2h10a2 2 0 0 1 2 2z"></path></svg></div><div class="item-icon favorite_marker__ghost"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-bookmark"><path d="M19 21l-7-5-7 5V5a2 2 0 0 1 2-2h10a2 2 0 0 1 2 2z"></path></svg></div></a>
            </div>
            <div class="footer-item action--share toggle--dropdown-menu">
                <div href="#" title="Поделиться"><div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-share"><path d="M4 12v8a2 2 0 0 0 2 2h12a2 2 0 0 0 2-2v-8"></path><polyline points="16 6 12 2 8 6"></polyline><line x1="12" y1="2" x2="12" y2="15"></line></svg></div></div>
                
                <div class="ui-dropdown--menu ui-dropdown--menu--1 to-right">
                        <div class="ui-dropdown--wrapper">
                        <div class="ui-dropdown--section">
                             
                             <div class="item action--copy" data-text="https://gsl-news.org/587430-s-sentyabrya-budut-dejstvovat-novye-pravila-ohrany-truda/">
                             <div class="icon"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-link"><path d="M10 13a5 5 0 0 0 7.54.54l3-3a5 5 0 0 0-7.07-7.07l-1.72 1.71"></path><path d="M14 11a5 5 0 0 0-7.54-.54l-3 3a5 5 0 0 0 7.07 7.07l1.71-1.71"></path></svg></div>
                                <div class="label">Скопировать ссылку</div>
                            </div>
                              
                        </div>
                        </div>
                </div>
            </div>
        </div>    </div> 
    
</div>

<div class="ui-feed-block_wrapper l-mb-25 " data-id="587425" subsite-id="15">
    <div class="ui-feed-block_row">
        <div class="ui-feed-block_header">
            <div class="header--items">
            <div class="header-item ui-subsite-block"><a href="/subsite/international_law/"><span class="icon"><img src="https://gsl-news.org/data/wp-content/themes/gsl/assets/images/heads/GSL-Covid-Head2.svg"></span><span>Зарубежное право</span></a></div>
            <div class="header-item header--author lm-hide"><a href="/u/9-kutyaeva/">Ольга Кутяева</a></div>
            <div class="header-item header--time"><time>12 янв</time></div>
			<div class="header-item header--views"><span class="icon"><span class="icon--eye"></span></span> <span class="label">20</span></div>
            </div>
            <div class="header--more">
            <div class="header-item toggle--dropdown-menu">
                <div class="ui-button-more">
                    
                    <div class="ui-dropdown--menu ui-menu--small">
                        <div class="ui-dropdown--wrapper">
                        <div class="ui-dropdown--section">
                                                     </div>
                        </div>
                </div>
                </div>
            </div>
            </div>
        </div>
        <div class="ui-feed-block_content">
            <div class="feed-title layout--a l-mb-5"><h2>Коронные владения выпустили совместное Руководство по правилам экономического присутствия для партнерств</h2></div>
            <div class="layout--a" ><p>Гернси, остров Мэн и Джерси опубликовали совместное Руководство по применению требований по экономическому присутствию к партнерствам.</p></div><div class="layout--a"><div class="l-mt-15 lm-show ui-author--button">
                <a href="/u/9-kutyaeva/" title="Ольга Кутяева">
                    <div class="item-icon"><img src="https://gsl-news.org/data/wp-content/uploads/2019/09/kutyaeva.png" title="Ольга Кутяева"></div>
                    <div class="item-value">Ольга Кутяева</div>
                    </a>
            </div></div><div class="layout--a l-relative z-index-11"><a href="https://gsl-news.org/tag/economic-substance/" class="l-mr-15 l-fs-15">#economic substance</a><a href="https://gsl-news.org/tag/gernsi/" class="l-mr-15 l-fs-15">#Гернси</a><a href="https://gsl-news.org/tag/dzhersi/" class="l-mr-15 l-fs-15">#Джерси</a><a href="https://gsl-news.org/tag/ostrov-men/" class="l-mr-15 l-fs-15">#Остров Мэн</a></div><div class="feed-preview"><figure><div class="lazy-image" data-src="https://gsl-news.org/data/wp-content/uploads/2022/01/WE7sQCgkrc.jpg"></div></figure></div>             
            <a href="https://gsl-news.org/587425-koronnye-vladeniya-vypuskayut-sovmestnoe-rukovodstvo-po-pravilam-ekonomicheskogo-prisutstviya-dlya-partnerstv/" class="feed-link"></a>
        </div>
        
             
	    
	    <div class="ui-feed-block_footer  l-pb-20 lm-pt-0 lm-pb-15">
            <div class="footer-item">
                <a href="https://gsl-news.org/587425-koronnye-vladeniya-vypuskayut-sovmestnoe-rukovodstvo-po-pravilam-ekonomicheskogo-prisutstviya-dlya-partnerstv/#respond" title="Обсуждение">
                    <div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-message-circle"><path d="M21 11.5a8.38 8.38 0 0 1-.9 3.8 8.5 8.5 0 0 1-7.6 4.7 8.38 8.38 0 0 1-3.8-.9L3 21l1.9-5.7a8.38 8.38 0 0 1-.9-3.8 8.5 8.5 0 0 1 4.7-7.6 8.38 8.38 0 0 1 3.8-.9h.5a8.48 8.48 0 0 1 8 8v.5z"></path></svg></div>
                    <div class="item-value">Обсудить</div>
                    </a>
            </div>
            <div class="footer-item toggle--bookmark ">
                <a href="#" title="Добавить в закладки"><div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-bookmark"><path d="M19 21l-7-5-7 5V5a2 2 0 0 1 2-2h10a2 2 0 0 1 2 2z"></path></svg></div><div class="item-icon favorite_marker__ghost"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-bookmark"><path d="M19 21l-7-5-7 5V5a2 2 0 0 1 2-2h10a2 2 0 0 1 2 2z"></path></svg></div></a>
            </div>
            <div class="footer-item action--share toggle--dropdown-menu">
                <div href="#" title="Поделиться"><div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-share"><path d="M4 12v8a2 2 0 0 0 2 2h12a2 2 0 0 0 2-2v-8"></path><polyline points="16 6 12 2 8 6"></polyline><line x1="12" y1="2" x2="12" y2="15"></line></svg></div></div>
                
                <div class="ui-dropdown--menu ui-dropdown--menu--1 to-right">
                        <div class="ui-dropdown--wrapper">
                        <div class="ui-dropdown--section">
                             
                             <div class="item action--copy" data-text="https://gsl-news.org/587425-koronnye-vladeniya-vypuskayut-sovmestnoe-rukovodstvo-po-pravilam-ekonomicheskogo-prisutstviya-dlya-partnerstv/">
                             <div class="icon"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-link"><path d="M10 13a5 5 0 0 0 7.54.54l3-3a5 5 0 0 0-7.07-7.07l-1.72 1.71"></path><path d="M14 11a5 5 0 0 0-7.54-.54l-3 3a5 5 0 0 0 7.07 7.07l1.71-1.71"></path></svg></div>
                                <div class="label">Скопировать ссылку</div>
                            </div>
                              
                        </div>
                        </div>
                </div>
            </div>
        </div>    </div> 
    
</div>

<div class="ui-feed-block_wrapper l-mb-25 " data-id="587428" subsite-id="14">
    <div class="ui-feed-block_row">
        <div class="ui-feed-block_header">
            <div class="header--items">
            <div class="header-item ui-subsite-block"><a href="/subsite/international_taxes_accounting_audit/"><span class="icon"><img src="https://gsl-news.org/data/wp-content/themes/gsl/assets/images/heads/GSL-Covid-Head4.svg"></span><span>Зарубежные налоги</span></a></div>
            <div class="header-item header--author lm-hide"><a href="/u/133-blagova/">Ксения Шилкина</a></div>
            <div class="header-item header--time"><time>12 янв</time></div>
			<div class="header-item header--views"><span class="icon"><span class="icon--eye"></span></span> <span class="label">23</span></div>
            </div>
            <div class="header--more">
            <div class="header-item toggle--dropdown-menu">
                <div class="ui-button-more">
                    
                    <div class="ui-dropdown--menu ui-menu--small">
                        <div class="ui-dropdown--wrapper">
                        <div class="ui-dropdown--section">
                                                     </div>
                        </div>
                </div>
                </div>
            </div>
            </div>
        </div>
        <div class="ui-feed-block_content">
            <div class="feed-title layout--a l-mb-5"><h2>Парламент Турции рассматривает законопроект о снижении корпоративного налога  и освобождении от налогообложения доходов инвестиционных фондов</h2></div>
            <div class="layout--a" ><p>Турецкий парламент опубликовал законопроект 2/4058, содержащий различные меры, в том числе меры для решения проблемы девальвации турецкой лиры и поддержки бизнеса и инвестиций.</p></div><div class="layout--a"><div class="l-mt-15 lm-show ui-author--button">
                <a href="/u/133-blagova/" title="Ксения Шилкина">
                    <div class="item-icon"><img src="https://gsl-news.org/data/wp-content/uploads/2019/10/blagova-kseniya.jpg" title="Ксения Шилкина"></div>
                    <div class="item-value">Ксения Шилкина</div>
                    </a>
            </div></div><div class="layout--a l-relative z-index-11"><a href="https://gsl-news.org/tag/investiczionnyj-fond/" class="l-mr-15 l-fs-15">#инвестиционный фонд</a><a href="https://gsl-news.org/tag/nalogovye-lgoty/" class="l-mr-15 l-fs-15">#налоговые льготы</a><a href="https://gsl-news.org/tag/turcziya/" class="l-mr-15 l-fs-15">#Турция</a></div><div class="feed-preview"><figure><div class="lazy-image" data-src="https://gsl-news.org/data/wp-content/uploads/2022/01/pkthaYYNtN.jpg"></div></figure></div>             
            <a href="https://gsl-news.org/587428-parlament-turczii-rassmatrivaet-zakonoproekt-o-snizhenii-korporativnogo-naloga-dlya-promyshlennyh-kompanij-i-osvobozhdenii-ot-dividendov-investiczionnyh-fondov/" class="feed-link"></a>
        </div>
        
             
	    
	    <div class="ui-feed-block_footer  l-pb-20 lm-pt-0 lm-pb-15">
            <div class="footer-item">
                <a href="https://gsl-news.org/587428-parlament-turczii-rassmatrivaet-zakonoproekt-o-snizhenii-korporativnogo-naloga-dlya-promyshlennyh-kompanij-i-osvobozhdenii-ot-dividendov-investiczionnyh-fondov/#respond" title="Обсуждение">
                    <div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-message-circle"><path d="M21 11.5a8.38 8.38 0 0 1-.9 3.8 8.5 8.5 0 0 1-7.6 4.7 8.38 8.38 0 0 1-3.8-.9L3 21l1.9-5.7a8.38 8.38 0 0 1-.9-3.8 8.5 8.5 0 0 1 4.7-7.6 8.38 8.38 0 0 1 3.8-.9h.5a8.48 8.48 0 0 1 8 8v.5z"></path></svg></div>
                    <div class="item-value">Обсудить</div>
                    </a>
            </div>
            <div class="footer-item toggle--bookmark ">
                <a href="#" title="Добавить в закладки"><div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-bookmark"><path d="M19 21l-7-5-7 5V5a2 2 0 0 1 2-2h10a2 2 0 0 1 2 2z"></path></svg></div><div class="item-icon favorite_marker__ghost"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-bookmark"><path d="M19 21l-7-5-7 5V5a2 2 0 0 1 2-2h10a2 2 0 0 1 2 2z"></path></svg></div></a>
            </div>
            <div class="footer-item action--share toggle--dropdown-menu">
                <div href="#" title="Поделиться"><div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-share"><path d="M4 12v8a2 2 0 0 0 2 2h12a2 2 0 0 0 2-2v-8"></path><polyline points="16 6 12 2 8 6"></polyline><line x1="12" y1="2" x2="12" y2="15"></line></svg></div></div>
                
                <div class="ui-dropdown--menu ui-dropdown--menu--1 to-right">
                        <div class="ui-dropdown--wrapper">
                        <div class="ui-dropdown--section">
                             
                             <div class="item action--copy" data-text="https://gsl-news.org/587428-parlament-turczii-rassmatrivaet-zakonoproekt-o-snizhenii-korporativnogo-naloga-dlya-promyshlennyh-kompanij-i-osvobozhdenii-ot-dividendov-investiczionnyh-fondov/">
                             <div class="icon"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-link"><path d="M10 13a5 5 0 0 0 7.54.54l3-3a5 5 0 0 0-7.07-7.07l-1.72 1.71"></path><path d="M14 11a5 5 0 0 0-7.54-.54l-3 3a5 5 0 0 0 7.07 7.07l1.71-1.71"></path></svg></div>
                                <div class="label">Скопировать ссылку</div>
                            </div>
                              
                        </div>
                        </div>
                </div>
            </div>
        </div>    </div> 
    
</div>

<div class="ui-feed-block_wrapper l-mb-25 is--editorial" data-id="587420" subsite-id="16">
    <div class="ui-feed-block_row">
        <div class="ui-feed-block_header">
            <div class="header--items">
            <div class="header-item ui-subsite-block"><a href="/subsite/russian_law/"><span class="icon"><img src="https://gsl-news.org/data/wp-content/themes/gsl/assets/images/heads/GSL-Covid-Head5.svg"></span><span>Российское право</span></a></div>
            <div class="header-item header--author lm-hide"><a href="/u/7063-e-kutueva/">Эльвира Кутуева</a></div>
            <div class="header-item header--time"><time>12 янв</time></div>
			<div class="header-item header--views"><span class="icon"><span class="icon--eye"></span></span> <span class="label">40</span></div>
            </div>
            <div class="header--more">
            <div class="header-item toggle--dropdown-menu">
                <div class="ui-button-more">
                    
                    <div class="ui-dropdown--menu ui-menu--small">
                        <div class="ui-dropdown--wrapper">
                        <div class="ui-dropdown--section">
                                                     </div>
                        </div>
                </div>
                </div>
            </div>
            </div>
        </div>
        <div class="ui-feed-block_content">
            <div class="feed-title layout--a l-mb-5"><h2>Как открыть счет оффшору в российском банке<span class="ui--editorial-label"><span class="icon"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-star"><polygon points="12 2 15.09 8.26 22 9.27 17 14.14 18.18 21.02 12 17.77 5.82 21.02 7 14.14 2 9.27 8.91 8.26 12 2"></polygon></svg></span><span class="label">Материал редакции</span></span></h2></div>
            <div class="layout--a" ><p>На сегодняшний день мировая банковская система настолько обширна, что предлагает различные варианты для открытия счетов под любой вид бизнеса. В силу возникновения спроса, банки различных стран предлагают различные опции и варианты по открытию расчетных счетов и, к счастью, отечественная банковская система не является исключением. Банки России активно предлагают обширные возможности для открытия счетов не только для местных компаний, но и для нерезидентных.</p></div><div class="layout--a"><div class="l-mt-15 lm-show ui-author--button">
                <a href="/u/7063-e-kutueva/" title="Эльвира Кутуева">
                    <div class="item-icon"><img src="https://gsl-news.org/data/wp-content/uploads/2021/09/kutueva.jpeg" title="Эльвира Кутуева"></div>
                    <div class="item-value">Эльвира Кутуева</div>
                    </a>
            </div></div><div class="layout--a l-relative z-index-11"><a href="https://gsl-news.org/tag/bankovskij-schet/" class="l-mr-15 l-fs-15">#банковский счет</a><a href="https://gsl-news.org/tag/editorial/" class="l-mr-15 l-fs-15">#Материал редакции</a></div><div class="feed-preview"><figure><div class="lazy-image" data-src="https://gsl-news.org/data/wp-content/uploads/2022/01/6bCvY7y8Gq.jpg"></div></figure></div>             
            <a href="https://gsl-news.org/587420-kak-otkryt-schet-offshoru-v-rossijskom-banke/" class="feed-link"></a>
        </div>
        
             
	    
	    <div class="ui-feed-block_footer  l-pb-20 lm-pt-0 lm-pb-15">
            <div class="footer-item">
                <a href="https://gsl-news.org/587420-kak-otkryt-schet-offshoru-v-rossijskom-banke/#respond" title="Обсуждение">
                    <div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-message-circle"><path d="M21 11.5a8.38 8.38 0 0 1-.9 3.8 8.5 8.5 0 0 1-7.6 4.7 8.38 8.38 0 0 1-3.8-.9L3 21l1.9-5.7a8.38 8.38 0 0 1-.9-3.8 8.5 8.5 0 0 1 4.7-7.6 8.38 8.38 0 0 1 3.8-.9h.5a8.48 8.48 0 0 1 8 8v.5z"></path></svg></div>
                    <div class="item-value">Обсудить</div>
                    </a>
            </div>
            <div class="footer-item toggle--bookmark ">
                <a href="#" title="Добавить в закладки"><div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-bookmark"><path d="M19 21l-7-5-7 5V5a2 2 0 0 1 2-2h10a2 2 0 0 1 2 2z"></path></svg></div><div class="item-icon favorite_marker__ghost"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-bookmark"><path d="M19 21l-7-5-7 5V5a2 2 0 0 1 2-2h10a2 2 0 0 1 2 2z"></path></svg></div></a>
            </div>
            <div class="footer-item action--share toggle--dropdown-menu">
                <div href="#" title="Поделиться"><div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-share"><path d="M4 12v8a2 2 0 0 0 2 2h12a2 2 0 0 0 2-2v-8"></path><polyline points="16 6 12 2 8 6"></polyline><line x1="12" y1="2" x2="12" y2="15"></line></svg></div></div>
                
                <div class="ui-dropdown--menu ui-dropdown--menu--1 to-right">
                        <div class="ui-dropdown--wrapper">
                        <div class="ui-dropdown--section">
                             
                             <div class="item action--copy" data-text="https://gsl-news.org/587420-kak-otkryt-schet-offshoru-v-rossijskom-banke/">
                             <div class="icon"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-link"><path d="M10 13a5 5 0 0 0 7.54.54l3-3a5 5 0 0 0-7.07-7.07l-1.72 1.71"></path><path d="M14 11a5 5 0 0 0-7.54-.54l-3 3a5 5 0 0 0 7.07 7.07l1.71-1.71"></path></svg></div>
                                <div class="label">Скопировать ссылку</div>
                            </div>
                              
                        </div>
                        </div>
                </div>
            </div>
        </div>    </div> 
    
</div>

<div class="ui-feed-block_wrapper l-mb-25 " data-id="587422" subsite-id="13">
    <div class="ui-feed-block_row">
        <div class="ui-feed-block_header">
            <div class="header--items">
            <div class="header-item ui-subsite-block"><a href="/subsite/russian_taxex_accounting_audit/"><span class="icon"><img src="https://gsl-news.org/data/wp-content/themes/gsl/assets/images/heads/GSL-Covid-Head3.svg"></span><span>Российские налоги</span></a></div>
            <div class="header-item header--author lm-hide"><a href="/u/130-e-kurbatova/">Елена Курбатова</a></div>
            <div class="header-item header--time"><time>11 янв</time></div>
			<div class="header-item header--views"><span class="icon"><span class="icon--eye"></span></span> <span class="label">7</span></div>
            </div>
            <div class="header--more">
            <div class="header-item toggle--dropdown-menu">
                <div class="ui-button-more">
                    
                    <div class="ui-dropdown--menu ui-menu--small">
                        <div class="ui-dropdown--wrapper">
                        <div class="ui-dropdown--section">
                                                     </div>
                        </div>
                </div>
                </div>
            </div>
            </div>
        </div>
        <div class="ui-feed-block_content">
            <div class="feed-title layout--a l-mb-5"><h2>Период платежа по НДФЛ исправить нельзя</h2></div>
            <div class="layout--a" ><p>Суд отказал организации в исправлении периода платежа по НДФЛ на более поздний.</p></div><div class="layout--a"><div class="l-mt-15 lm-show ui-author--button">
                <a href="/u/130-e-kurbatova/" title="Елена Курбатова">
                    <div class="item-icon"><img src="https://gsl-news.org/data/wp-content/uploads/2019/10/breugina.jpg" title="Елена Курбатова"></div>
                    <div class="item-value">Елена Курбатова</div>
                    </a>
            </div></div><div class="layout--a l-relative z-index-11"><a href="https://gsl-news.org/tag/ndfl/" class="l-mr-15 l-fs-15">#НДФЛ</a><a href="https://gsl-news.org/tag/sudebnaya-praktika/" class="l-mr-15 l-fs-15">#судебная практика</a></div><div class="feed-preview"><figure><div class="lazy-image" data-src="https://gsl-news.org/data/wp-content/uploads/2022/01/o9PHGtIiVj.jpg"></div></figure></div>             
            <a href="https://gsl-news.org/587422-zagolovok-pervogo-urovnya-34/" class="feed-link"></a>
        </div>
        
             
	    
	    <div class="ui-feed-block_footer  l-pb-20 lm-pt-0 lm-pb-15">
            <div class="footer-item">
                <a href="https://gsl-news.org/587422-zagolovok-pervogo-urovnya-34/#respond" title="Обсуждение">
                    <div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-message-circle"><path d="M21 11.5a8.38 8.38 0 0 1-.9 3.8 8.5 8.5 0 0 1-7.6 4.7 8.38 8.38 0 0 1-3.8-.9L3 21l1.9-5.7a8.38 8.38 0 0 1-.9-3.8 8.5 8.5 0 0 1 4.7-7.6 8.38 8.38 0 0 1 3.8-.9h.5a8.48 8.48 0 0 1 8 8v.5z"></path></svg></div>
                    <div class="item-value">Обсудить</div>
                    </a>
            </div>
            <div class="footer-item toggle--bookmark ">
                <a href="#" title="Добавить в закладки"><div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-bookmark"><path d="M19 21l-7-5-7 5V5a2 2 0 0 1 2-2h10a2 2 0 0 1 2 2z"></path></svg></div><div class="item-icon favorite_marker__ghost"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-bookmark"><path d="M19 21l-7-5-7 5V5a2 2 0 0 1 2-2h10a2 2 0 0 1 2 2z"></path></svg></div></a>
            </div>
            <div class="footer-item action--share toggle--dropdown-menu">
                <div href="#" title="Поделиться"><div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-share"><path d="M4 12v8a2 2 0 0 0 2 2h12a2 2 0 0 0 2-2v-8"></path><polyline points="16 6 12 2 8 6"></polyline><line x1="12" y1="2" x2="12" y2="15"></line></svg></div></div>
                
                <div class="ui-dropdown--menu ui-dropdown--menu--1 to-right">
                        <div class="ui-dropdown--wrapper">
                        <div class="ui-dropdown--section">
                             
                             <div class="item action--copy" data-text="https://gsl-news.org/587422-zagolovok-pervogo-urovnya-34/">
                             <div class="icon"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-link"><path d="M10 13a5 5 0 0 0 7.54.54l3-3a5 5 0 0 0-7.07-7.07l-1.72 1.71"></path><path d="M14 11a5 5 0 0 0-7.54-.54l-3 3a5 5 0 0 0 7.07 7.07l1.71-1.71"></path></svg></div>
                                <div class="label">Скопировать ссылку</div>
                            </div>
                              
                        </div>
                        </div>
                </div>
            </div>
        </div>    </div> 
    
</div>
       
        <script id="query">
        	var type = 'posts';
        	var current_page = 2;
        	var query = {
        	    'page': current_page,
        	    'per_page': 30
        	    };
	        
	    </script>
	    <div class="l-mb-25 ui-load-1">
<svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="3" stroke-linecap="round" stroke-linejoin="round" class="feather feather-more-horizontal">         <circle cx="0" cy="12" r="1"></circle><circle cx="9" cy="12" r="1"></circle>
    <circle cx="18" cy="12" r="1"></circle>
    
</svg></div>
</div>
    </div>
 </div>
 
  </div>
        <div class="ui-col-right">
            <div class="section-column">
    <div class="section-column-wrapper">
        <a href="/library/" class="l-fc-black l-fs-14 l-fw-500" style="
    background: white;
    padding: 5px 10px;
">Библиотека GSL</a>
        <div class="section-content">
            
<div class="widget-layout--post"><div class="widget-layout--info"><a class="widget-layout--post--title" href="https://gsl-news.org/_shop/azbuka-offshora/">Азбука оффшора</a><div class="widget-layout--post--date">2017</div></div>
 
<div class="widget-layout--image"><a href="https://gsl-news.org/_shop/azbuka-offshora/">
    <div class="lazy-image" data-src="https://gsl-news.org/data/wp-content/uploads/2017/09/gsl-azbooka.jpg"></div>
    </a></div>
 
</div>

<div class="widget-layout--post"><div class="widget-layout--info"><a class="widget-layout--post--title" href="https://gsl-news.org/_shop/spravochnik_po_kik/">Справочник по КИК: Как владеть иностранными компаниями и не иметь проблем с налоговой в России</a><div class="widget-layout--post--date">2019</div></div>
 
<div class="widget-layout--image"><a href="https://gsl-news.org/_shop/spravochnik_po_kik/">
    <div class="lazy-image" data-src="https://gsl-news.org/data/wp-content/uploads/2017/07/gsl-kik.jpg"></div>
    </a></div>
 
</div>

<div class="widget-layout--post"><div class="widget-layout--info"><a class="widget-layout--post--title" href="https://gsl-news.org/_shop/trust-legislation/">Трастовое законодательство зарубежных государств</a><div class="widget-layout--post--date"></div></div>
 
<div class="widget-layout--image"><a href="https://gsl-news.org/_shop/trust-legislation/">
    <div class="lazy-image" data-src="https://gsl-news.org/data/wp-content/uploads/2019/10/gsl-trust.jpg"></div>
    </a></div>
 
</div>

<div class="widget-layout--post"><div class="widget-layout--info"><a class="widget-layout--post--title" href="https://gsl-news.org/_shop/nalogovoe-zakonodatelstvo-kipra/">Налоговое законодательство Республики Кипр</a><div class="widget-layout--post--date"></div></div>
 
<div class="widget-layout--image"><a href="https://gsl-news.org/_shop/nalogovoe-zakonodatelstvo-kipra/">
    <div class="lazy-image" data-src="https://gsl-news.org/data/wp-content/uploads/2019/10/gsl-cyprus1.jpg"></div>
    </a></div>
 
</div>

<div class="widget-layout--post"><div class="widget-layout--info"><a class="widget-layout--post--title" href="https://gsl-news.org/_shop/zakon-o-kompaniyah-respubliki-kipr-gla-3/">Закон о компаниях Республики Кипр, Глава 113</a><div class="widget-layout--post--date"></div></div>
 
<div class="widget-layout--image"><a href="https://gsl-news.org/_shop/zakon-o-kompaniyah-respubliki-kipr-gla-3/">
    <div class="lazy-image" data-src="https://gsl-news.org/data/wp-content/uploads/2019/10/gsl-cyprus2.jpg"></div>
    </a></div>
 
</div>

<div class="widget-layout--post"><div class="widget-layout--info"><a class="widget-layout--post--title" href="https://gsl-news.org/_shop/ofshor-2-0-dlya-chajnikov/">Офшор 2.0 для чайников</a><div class="widget-layout--post--date"></div></div>
 
<div class="widget-layout--image"><a href="https://gsl-news.org/_shop/ofshor-2-0-dlya-chajnikov/">
    <div class="lazy-image" data-src="https://gsl-news.org/data/wp-content/uploads/2017/07/gsl-for-dummies-2.jpg"></div>
    </a></div>
 
</div>

<div class="widget-layout--post"><div class="widget-layout--info"><a class="widget-layout--post--title" href="https://gsl-news.org/_shop/zakonodatelstvo-populyarnyh-offshorn/">Законодательство популярных оффшорных юрисдикций (Невис, Белиз, Сейшелы, Острова Кайман)</a><div class="widget-layout--post--date"></div></div>
 
<div class="widget-layout--image"><a href="https://gsl-news.org/_shop/zakonodatelstvo-populyarnyh-offshorn/">
    <div class="lazy-image" data-src="https://gsl-news.org/data/wp-content/uploads/2019/10/gsl-seychelles.jpg"></div>
    </a></div>
 
</div>

<div class="widget-layout--post"><div class="widget-layout--info"><a class="widget-layout--post--title" href="https://gsl-news.org/_shop/british-virgin-islands-bvi-companies-act/">Закон Британских Виргинских островов о коммерческих компаниях, 2004 (в редакции 2010 года)</a><div class="widget-layout--post--date"></div></div>
 
<div class="widget-layout--image"><a href="https://gsl-news.org/_shop/british-virgin-islands-bvi-companies-act/">
    <div class="lazy-image" data-src="https://gsl-news.org/data/wp-content/uploads/2019/10/gsl-bvi.jpg"></div>
    </a></div>
 
</div>

<div class="widget-layout--post"><div class="widget-layout--info"><a class="widget-layout--post--title" href="https://gsl-news.org/_shop/ofshor-dlya-chajnikov/">Офшор для Чайников</a><div class="widget-layout--post--date"></div></div>
 
<div class="widget-layout--image"><a href="https://gsl-news.org/_shop/ofshor-dlya-chajnikov/">
    <div class="lazy-image" data-src="https://gsl-news.org/data/wp-content/uploads/2017/07/gsl-for-dummies.jpg"></div>
    </a></div>
 
</div>
        </div>
    </div>
</div>        </div>
</div>

<div class="popup" data-ignore-outside-click="">
<div class="popup__layout"></div>
    <div class="popup__container">
        <div class="popup__container__window popup__container__window--close-inside">
            <div class="popup__container__window__close"><svg viewBox="0 0 10 10" id="ui_close"><path fill-rule="evenodd" d="M9.096 0L5 4.097.903 0 0 .904 4.096 5 0 9.097.903 10 5 5.904 9.096 10 10 9.097 5.903 5 10 .904z"></path></svg></div>
            <div class="popup__container__window__tpl">

    <div class="popup__auth"></div>
</div>
        </div>
    </div>
</div>
               
<script src="https://gsl-news.org/inc/templates/main/assets/js/jquery-3.5.1.min.js"></script>
<script src="https://gsl-news.org/inc/templates/main/assets/js/core.js?v=1.2"></script>
</body>
</html>

