<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<meta name="yandex-verification" content="1d1651bd58e044bc" />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<meta name="yandex-verification" content="7d82fefc18dd9d85" />
<meta name="msvalidate.01" content="E50528FE4E36CE7E9DEC1A1E89DE2013" />
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#2c20e0">
<meta name="msapplication-TileColor" content="#9f00a7">
<meta name="theme-color" content="#ffffff">

<title>Какие документы нужны для открытия личного счета в иностранном банке? – Зарубежное право | Новости GSL News</title>
<meta name="description" content="                    Отчасти вопрос предоставления документов в иностранные банки на физических лиц был затронут в нашей статье, освещавшей открытие корпоративных счетов. Сегодня же хотелось бы полностью сконцентрироваться на открытии личных счетов в иностранных банках и поговорить о стандартных процедурах и текущих сложностях, с которыми могут столкнуться лица, желающие открыть счёт в иностранном банке.
" /><meta property="twitter:card" content="summary_large_image" /><meta property="og:site_name" content="GSL" /><meta property="og:title" content="Какие документы нужны для открытия личного счета в иностранном банке? – Зарубежное право | Новости GSL News" /><meta property="og:type" content="website" /><meta property="og:description" content="                    Отчасти вопрос предоставления документов в иностранные банки на физических лиц был затронут в нашей статье, освещавшей открытие корпоративных счетов. Сегодня же хотелось бы полностью сконцентрироваться на открытии личных счетов в иностранных банках и поговорить о стандартных процедурах и текущих сложностях, с которыми могут столкнуться лица, желающие открыть счёт в иностранном банке.
" /><meta property="article:author" content="https://www.facebook.com/gsl.law.consulting/" /><meta property="article:publisher" content="https://www.facebook.com/gsl.law.consulting/" /><meta property="vk:image" content="https://gsl-news.org/data/wp-content/uploads/2022/07/u36fBTqHvq.jpg" /><meta property="twitter:image" content="https://gsl-news.org/data/wp-content/uploads/2022/07/u36fBTqHvq.jpg" /><meta property="og:image" content="https://gsl-news.org/data/wp-content/uploads/2022/07/u36fBTqHvq.jpg" /><meta property="og:image:width" content="600" />  <meta property="og:image:height" content="315" /><meta name="author" content="Татьяна Краснова" /><meta property="article:published_time" content="2022-07-08 10:44:30" /><link rel="canonical" href="https://gsl-news.org/588318-kakie-dokumenty-nuzhny-dlya-otkrytiya-lichnogo-scheta-v-inostrannom-banke/" />

<meta name="lazy_css" />
<link type="text/css" href="https://gsl-news.org/inc/templates/main/assets/css/style.css?v=1.3" rel="stylesheet">
<link type="text/css" href="https://gsl-news.org/inc/templates/main/assets/css/responsive.css?v=1.3" rel="stylesheet">
<script>
    var SITE_URL = 'https://gsl-news.org';
    var BACK_URL = 'https://gsl-news.org/data';
	var TEMPLATE = 'main';
</script>

<script>
	let _conference_id = '8c324a1e-cadb-11eb-a329-525400d46e50';
	let _conference_site = 'https://gsl.org/offshore-lawyer-online/cp';
</script>	
<!--<script type="text/javascript" id="" src="https://gsl.org/offshore-lawyer-online/cp/js/widget.min.js"></script>-->

<meta name='wmail-verification' content='a0d41574109a791bd5c971ca5196f777' />
<meta name="pmail-verification" content="e987186ff44a1dfe549621e0777709d9">
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NRH9B7R');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript" >(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");ym(65284740, "init", {clickmap:true,trackLinks:true,accurateTrackBounce:true,webvisor:true});</script>
<noscript>
   <div><img src="https://mc.yandex.ru/watch/65284740" style="position:absolute; left:-9999px;" alt="" /></div>
</noscript>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config','AW-732272527');</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=G-1TH8Q3NZ27"></script>
<script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'G-1TH8Q3NZ27');</script> 

<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t.createElement(e);t.async=!0;t.src=v;s .getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '916885275339954');fbq('track', 'PageView');</script>
<noscript><img height="1" width="1"src="https://www.facebook.com/tr?id=916885275339954&ev ageView&noscript=1"/></noscript>

<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script> <!-- Rating Mail.ru counter --><script type="text/javascript">var _tmr = window._tmr || (window._tmr = []);_tmr.push({id: "3224328", type: "pageView", start: (new Date()).getTime()});(function (d, w, id) { if (d.getElementById(id)) return; var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id; ts.src = "https://top-fwz1.mail.ru/js/code.js"; var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);}; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }})(document, window, "topmailru-code");</script>
<noscript>
   <div><img src="https://top-fwz1.mail.ru/counter?id=3224328;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" /></div>
</noscript>
<!-- //Rating Mail.ru counter -->

</head>
<body class=" type-post type-post">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRH9B7R"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

 <header>
    <div class="ui-header_wrapper">
    <div class="ui-col-left">
         <div class="toggle-menu lm-show">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
    <path fill-rule="evenodd" d="M2 6a1 1 0 011-1h18a1 1 0 110 2H3a1 1 0 01-1-1zm0 6a1 1 0 011-1h18a1 1 0 110 2H3a1 1 0 01-1-1zm0 6a1 1 0 011-1h18a1 1 0 110 2H3a1 1 0 01-1-1z" clip-rule="evenodd"></path>
</svg></div>
<a href="/" class="ui-logo-1 lm-show"></a>
        <div class="roll-logo-block lm-hide"> <a href="/" class="ui-logo-1"></a><div class="roll-row"><div data-href="/" class="roll-logo global" style=""></div><div class="roll-logo int-law" data-href="/subsite/international_law/" style=""></div><div class="roll-logo ru-law" data-href="/subsite/russian_law/" style=""></div><div class="roll-logo int-taxes" data-href="/subsite/international_taxes_accounting_audit/" style=""></div><div class="roll-logo ru-taxes" data-href="/subsite/russian_taxex_accounting_audit/" style=""></div></div><div class="classification">News</div></div>
    <div class="ui-search-form lm-hide">
        <form class="form"><input type="text" name="search" autocomplete="off" placeholder="Поиск"><button type="submit">
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-search"><circle cx="11" cy="11" r="8"></circle><line x1="21" y1="21" x2="16.65" y2="16.65"></line></svg></button></form>
        <div class="ui-search-form--result"><div class="ui-search-form--result-wrapper hide"></div>
<div class="ui-search-form--result-placeholder"><span class="icon"><svg viewBox="0 0 24 24" width="24" height="24" stroke="currentColor" stroke-width="2" fill="none" stroke-linecap="round" stroke-linejoin="round" class="css-i6dzq1"><circle cx="11" cy="11" r="8"></circle><line x1="21" y1="21" x2="16.65" y2="16.65"></line></svg></span><span class="label">Введите фразу для поиска...</span></div></div>
    </div></div>
    <div class="ui-col-center">
    
</div>
    <div class="ui-col-right">
        <div class="site-header__button is-unlogged">
		<div class="site-header__item lm-show toggle-search-form">
                <svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-search"><circle cx="11" cy="11" r="8"></circle><line x1="21" y1="21" x2="16.65" y2="16.65"></line></svg>
            </div>
            <div class="site-header__item action--authorization hide--if-logged">
                <svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2.5" stroke-linecap="round" stroke-linejoin="round" class="feather feather-user"><path d="M20 21v-2a4 4 0 0 0-4-4H8a4 4 0 0 0-4 4v2"></path><circle cx="12" cy="7" r="4"></circle></svg><div class="site-header__label lm-hide">Войти</div>
            </div>
            
    
                 <a class="site-header__item user-icon--row hide--if-unlogged"  href="/u/me/">
                    <div class="ui-user--icon-header" style="background: url('') no-repeat; background-size:cover;"></div>
                 </a>
                 
                 <div class="site-header__item user-menu--row toggle--dropdown-menu hide--if-unlogged">
                    <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-chevron-down"><polyline points="6 9 12 15 18 9"></polyline></svg>
                   
                 
                <div class="ui-dropdown--menu">
                    <div class="ui-dropdown--wrapper">
                        <div class="ui-dropdown--section">
                            <div class="section--title">Профиль</div>
                            <a href="/u/me/" class="item item-profile">
                                <div class="icon"><div class="image" style="background: url('') no-repeat; background-size:cover;"></div></div>
                                <div class="label"></div>
                            </a>
                                                        
                            <a href="https://gsl-news.org/data/wp-admin/edit.php?post_status=draft&post_type=post" class="item">
                                <div class="icon"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 24 24" fill="none" stroke="gray" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-file"><path d="M13 2H6a2 2 0 0 0-2 2v16a2 2 0 0 0 2 2h12a2 2 0 0 0 2-2V9z"></path><polyline points="13 2 13 9 20 9"></polyline></svg></div>
                                <div class="label">Черновики</div>
                            </a>
                            
                            <a href="https://gsl-news.org/data/wp-admin/edit.php?post_status=future&post_type=post" class="item">
                                <div class="icon"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 24 24" fill="none" stroke="gray" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-file"><path d="M13 2H6a2 2 0 0 0-2 2v16a2 2 0 0 0 2 2h12a2 2 0 0 0 2-2V9z"></path><polyline points="13 2 13 9 20 9"></polyline></svg></div>
                                <div class="label">Запланированные</div>
                            </a>
                            <a href="/u/me/bookmarks/" class="item">
                                <div class="icon"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 24 24" fill="none" stroke="gray" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-bookmark"><path d="M19 21l-7-5-7 5V5a2 2 0 0 1 2-2h10a2 2 0 0 1 2 2z"></path></svg></div>
                                <div class="label">Закладки</div>
                            </a>
                            <a href="/u/me/settings/" class="item">
                                <div class="icon"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 24 24" fill="none" stroke="gray" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-settings"><circle cx="12" cy="12" r="3"></circle><path d="M19.4 15a1.65 1.65 0 0 0 .33 1.82l.06.06a2 2 0 0 1 0 2.83 2 2 0 0 1-2.83 0l-.06-.06a1.65 1.65 0 0 0-1.82-.33 1.65 1.65 0 0 0-1 1.51V21a2 2 0 0 1-2 2 2 2 0 0 1-2-2v-.09A1.65 1.65 0 0 0 9 19.4a1.65 1.65 0 0 0-1.82.33l-.06.06a2 2 0 0 1-2.83 0 2 2 0 0 1 0-2.83l.06-.06a1.65 1.65 0 0 0 .33-1.82 1.65 1.65 0 0 0-1.51-1H3a2 2 0 0 1-2-2 2 2 0 0 1 2-2h.09A1.65 1.65 0 0 0 4.6 9a1.65 1.65 0 0 0-.33-1.82l-.06-.06a2 2 0 0 1 0-2.83 2 2 0 0 1 2.83 0l.06.06a1.65 1.65 0 0 0 1.82.33H9a1.65 1.65 0 0 0 1-1.51V3a2 2 0 0 1 2-2 2 2 0 0 1 2 2v.09a1.65 1.65 0 0 0 1 1.51 1.65 1.65 0 0 0 1.82-.33l.06-.06a2 2 0 0 1 2.83 0 2 2 0 0 1 0 2.83l-.06.06a1.65 1.65 0 0 0-.33 1.82V9a1.65 1.65 0 0 0 1.51 1H21a2 2 0 0 1 2 2 2 2 0 0 1-2 2h-.09a1.65 1.65 0 0 0-1.51 1z"></path></svg></div>
                                <div class="label">Настройки</div>
                            </a>
                            <div class="item item-warning action--logout">
                                <div class="icon"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 24 24" fill="none" stroke="gray" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-log-out"><path d="M9 21H5a2 2 0 0 1-2-2V5a2 2 0 0 1 2-2h4"></path><polyline points="16 17 21 12 16 7"></polyline><line x1="21" y1="12" x2="9" y2="12"></line></svg></div>
                                <div class="label">Выход</div>
                            </div>
                        </div>
                    </div>
                </div>
                 </div>
            </div>

</div>

    </div>
    <div class="site-header-progressbar"><div class="site-header-progressbar__overlay"></div> <div class="site-header-progressbar__runner"></div></div>
    </div>
    <div id="mobile_search_form"></div>
</header> 

<div class="ui-main_wrapper" id="page">
<div class="ui-col-left">
            <div class="ui-menu_wrapper">
                <div class="menu-section l-mt-10 l-mb-25 lm-show">
                <div class="mobile-header">
                    <div class="toggle-menu">
                        <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M2 6a1 1 0 011-1h18a1 1 0 110 2H3a1 1 0 01-1-1zm0 6a1 1 0 011-1h18a1 1 0 110 2H3a1 1 0 01-1-1zm0 6a1 1 0 011-1h18a1 1 0 110 2H3a1 1 0 01-1-1z" clip-rule="evenodd"></path></svg></div>
                        <a href="/" class="ui-logo-1"></a>
                </div>
                
                </div>
                <div class="menu-section l-mt-10 l-mb-15">
                    <a href="/" class="item l-mb-5 ">
                        <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-trending-up"><polyline points="23 6 13.5 15.5 8.5 10.5 1 18"></polyline><polyline points="17 6 23 6 23 12"></polyline></svg>
                        <span>Лента</span>
                    </a>
                 
                    <a href="/tag/editorial/" class="item ">
                        <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-star"><polygon points="12 2 15.09 8.26 22 9.27 17 14.14 18.18 21.02 12 17.77 5.82 21.02 7 14.14 2 9.27 8.91 8.26 12 2"></polygon></svg>
                        <span>Материалы GSL</span>
                    </a>
                </div>
                <div class="menu-section lm-show l-mb-25">
                    <a href="/writing" class="ui-button no_ajax w-100">Новая запись</a>
                </div>
                <div class="menu-section l-mb-15">
                    <a href="/subsite/international_law/" class="item l-mb-5 active" subsite-id="15">
    <div class="lazy-image icon" data-src="https://gsl-news.org/data/wp-content/themes/gsl/assets/images/heads/GSL-Covid-Head2.svg"></div>
    <span>Зарубежное право</span>
</a><a href="/subsite/international_taxes_accounting_audit/" class="item l-mb-5 " subsite-id="14">
    <div class="lazy-image icon" data-src="https://gsl-news.org/data/wp-content/themes/gsl/assets/images/heads/GSL-Covid-Head4.svg"></div>
    <span>Зарубежные налоги</span>
</a><a href="/subsite/russian_taxex_accounting_audit/" class="item l-mb-5 " subsite-id="13">
    <div class="lazy-image icon" data-src="https://gsl-news.org/data/wp-content/themes/gsl/assets/images/heads/GSL-Covid-Head3.svg"></div>
    <span>Российские налоги</span>
</a><a href="/subsite/russian_law/" class="item l-mb-5 " subsite-id="16">
    <div class="lazy-image icon" data-src="https://gsl-news.org/data/wp-content/themes/gsl/assets/images/heads/GSL-Covid-Head5.svg"></div>
    <span>Российское право</span>
</a>                </div>
                <div class="menu-section l-mb-15">
                    <a href="/library/" class="item l-mb-5 ">
                        <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-youtube"><path d="M22.54 6.42a2.78 2.78 0 0 0-1.94-2C18.88 4 12 4 12 4s-6.88 0-8.6.46a2.78 2.78 0 0 0-1.94 2A29 29 0 0 0 1 11.75a29 29 0 0 0 .46 5.33A2.78 2.78 0 0 0 3.4 19c1.72.46 8.6.46 8.6.46s6.88 0 8.6-.46a2.78 2.78 0 0 0 1.94-2 29 29 0 0 0 .46-5.25 29 29 0 0 0-.46-5.33z"></path><polygon points="9.75 15.02 15.5 11.75 9.75 8.48 9.75 15.02"></polygon></svg>
                        <span>Медиатека GSL</span>
                    </a>
                    <a href="/tag/comments/" class="item ">
                        <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-message-square"><path d="M21 15a2 2 0 0 1-2 2H7l-4 4V5a2 2 0 0 1 2-2h14a2 2 0 0 1 2 2z"></path></svg>
                        <span>Комментарии GSL</span>
                    </a>
                </div>
                 
                 <div class="menu-section mini l-mt-10">
                    <a href="https://gsl.org/ru/" class="item">
                        <span>О компании</span>
                    </a>
                    <a href="/redaction/" class="item ">
                        <span>Редакция GSL</span>
                    </a>
                    <a href="https://gsl.org/ru/contacts/" class="item">
                        <span>Контакты</span>
                    </a>
                </div>

				<div class="menu-section mini l-mt-10">
					
					<div class="ui-apps-badges">
						<a target="_blank" href="https://play.google.com/store/apps/details?id=org.gsl.offshore"><img src="https://gsl.org/ru/wp-content/themes/gsl/i/footer/en_badge_web_generic.png"></a>
						<a target="_blank" href="https://apps.apple.com/ru/app/gsl-%D0%BE%D1%84%D1%84%D1%88%D0%BE%D1%80-%D0%BD%D0%B0%D0%BB%D0%BE%D0%B3%D0%B8-%D0%BF%D1%80%D0%B0%D0%B2%D0%BE-%D0%B1%D0%B0%D0%BD%D0%BA%D0%B8/id1596070546"><img src="https://gsl.org/ru/wp-content/themes/gsl/i/footer/app_store.svg"></a>
					</div>
			</div>
                <div class="menu-section mini l-mt-10">
                    <a href="https://t.me/gslnews" class="item l-mb-5">
                        <svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-send"><line x1="22" y1="2" x2="11" y2="13"></line><polygon points="22 2 15 22 11 13 2 9 22 2"></polygon></svg>
                        <span>Telegram-канал</span>
                    </a>
                    <a class="item l-mb-15 do--subscribe-newsletter no_ajax" href="#">
                        <svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-mail"><path d="M4 4h16c1.1 0 2 .9 2 2v12c0 1.1-.9 2-2 2H4c-1.1 0-2-.9-2-2V6c0-1.1.9-2 2-2z"></path><polyline points="22,6 12,13 2,6"></polyline></svg>

                        <span>Подписаться на рассылку</span>
                    </a>
                </div>
            </div>
        </div> <div class="ui-col-center">
<input type="hidden" id="subsite_slug" value="international_law">
<script>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</script>
<div data-id="588318" subsite-id="15">

<div class="ui-article_wrapper ui-bg-white l-mb-25">
    <div class="ui-article_row">
        <div class="l-content--a">
            <div class="ui-feed-block_header l-mb-15 l-pt-35 lm-pt-20">
            <div class="header--items">
			
						
            <div class="header-item ui-subsite-block"><a href="/subsite/international_law/"><span class="icon"><img src="https://gsl-news.org/data/wp-content/themes/gsl/assets/images/heads/GSL-Covid-Head2.svg"></span><span>Зарубежное право</span></a></div>
			            <div class="header-item lm-hide"><a href="/u/143-krasnova/">Татьяна Краснова</a></div>
            <div class="header-item"><time>08 июл в 13:44</time></div>
			<div class="header-item header--views"><span class="icon"><span class="icon--eye"></span></span> <span class="label">208</span></div>
            </div>
            <div class="header--more">
            <div class="header-item toggle--dropdown-menu">
                <div class="ui-button-more">
                    <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-more-horizontal"><circle cx="12" cy="12" r="1"></circle><circle cx="19" cy="12" r="1"></circle><circle cx="5" cy="12" r="1"></circle></svg>
                    <div class="ui-dropdown--menu ui-menu--small">
                        <div class="ui-dropdown--wrapper">
                        <div class="ui-dropdown--section">
                                                     </div>
                        </div>
                </div>
                </div>
            </div>
            </div>
        </div></div>
        <div class="ui-feed-block_content">
            <div class="l-content--a"><div class="feed-title l-mb-15"><h1>Какие документы нужны для открытия личного счета в иностранном банке?<span class="ui--editorial-label"><span class="icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="3" stroke-linecap="round" stroke-linejoin="round" class="feather feather-check"><polyline points="20 6 9 17 4 12"></polyline></svg></span><span class="label">Материал редакции</span></span></h1></div></div>
        
			
             <div class="layout--a" ><p>                    Отчасти вопрос предоставления документов в иностранные банки на физических лиц был затронут в нашей <a>статье, освещавшей открытие корпоративных счетов</a>. Сегодня же хотелось бы полностью сконцентрироваться на открытии личных счетов в иностранных банках и поговорить о стандартных процедурах и текущих сложностях, с которыми могут столкнуться лица, желающие открыть счёт в иностранном банке.</p></div><div class="l-content--a l-pb-15 lm-show"><div class="ui-author--button">
                <a href="/u/143-krasnova/" title="Татьяна Краснова">
                    <div class="item-icon"><img src="https://gsl-news.org/data/wp-content/uploads/2021/10/krasnova.jpeg" title="Татьяна Краснова"></div>
                    <div class="item-value">Татьяна Краснова</div>
                    </a>
            </div></div>                
                <div class="island--blogs_entries l-fs-14 l-lh-21 l-mb-25 l-mt-25 l-pt-15 l-pb-15">
				<div class="layout--a ui-list-1">
					<h2 class="l-fs-18">Содержание</h2>
					 
					<ol>
						<li><a href="#h1">Какими документами можно подтвердить личность при открытии счета в иностранном банке (proof of ID)?</a><ol></ol></li><li><a href="#h2">Какие документы подтверждают адрес проживания при открытии счета в иностранном банке (proof of residence address)?</a><ol></ol></li><li><a href="#h3">Как подтвердить источник благосостояния и происхождения средств при открытии счета в банке (source of wealth and source of funds)?</a><ol></ol></li><li><a href="#h4">Документы, подтверждающие бэкраунд физического лица</a><ol></ol></li><li><a href="#h5">Рекомендации при открытии счета в иностранном банке</a><ol></ol></li><li><a href="#h6">Документы, подтверждающие отсутствие судимости</a><ol></ol></li><li><a href="#h7">Документы, подтверждающие факт соблюдения законодательства страны, налоговым резидентом которой является лицо</a><ol></ol></li><li><a href="#h8">Документы, подтверждающие основания для проведения операций по счёту </a><ol></ol></li><li><a href="#h9">Иные документы при открытии личного счета в иностранном банке</a><ol></ol></li>					</ol>
					</div>
			</div>
			
                   <div class="l-content--a l-pb-15">
	    
	    <div class="ui-feed-block_footer  l-pb-20 lm-pt-0 lm-pb-15">
            <div class="footer-item">
                <a href="https://gsl-news.org/588318-kakie-dokumenty-nuzhny-dlya-otkrytiya-lichnogo-scheta-v-inostrannom-banke/#respond" title="Обсуждение">
                    <div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-message-circle"><path d="M21 11.5a8.38 8.38 0 0 1-.9 3.8 8.5 8.5 0 0 1-7.6 4.7 8.38 8.38 0 0 1-3.8-.9L3 21l1.9-5.7a8.38 8.38 0 0 1-.9-3.8 8.5 8.5 0 0 1 4.7-7.6 8.38 8.38 0 0 1 3.8-.9h.5a8.48 8.48 0 0 1 8 8v.5z"></path></svg></div>
                    <div class="item-value">Обсудить</div>
                    </a>
            </div>
            <div class="footer-item toggle--bookmark ">
                <a href="#" title="Добавить в закладки"><div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-bookmark"><path d="M19 21l-7-5-7 5V5a2 2 0 0 1 2-2h10a2 2 0 0 1 2 2z"></path></svg></div><div class="item-icon favorite_marker__ghost"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-bookmark"><path d="M19 21l-7-5-7 5V5a2 2 0 0 1 2-2h10a2 2 0 0 1 2 2z"></path></svg></div></a>
            </div>
            <div class="footer-item action--share toggle--dropdown-menu">
                <div href="#" title="Поделиться"><div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-share"><path d="M4 12v8a2 2 0 0 0 2 2h12a2 2 0 0 0 2-2v-8"></path><polyline points="16 6 12 2 8 6"></polyline><line x1="12" y1="2" x2="12" y2="15"></line></svg></div></div>
                
                <div class="ui-dropdown--menu ui-dropdown--menu--1 to-right">
                        <div class="ui-dropdown--wrapper">
                        <div class="ui-dropdown--section">
                             
                             <div class="item action--copy" data-text="https://gsl-news.org/588318-kakie-dokumenty-nuzhny-dlya-otkrytiya-lichnogo-scheta-v-inostrannom-banke/">
                             <div class="icon"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-link"><path d="M10 13a5 5 0 0 0 7.54.54l3-3a5 5 0 0 0-7.07-7.07l-1.72 1.71"></path><path d="M14 11a5 5 0 0 0-7.54-.54l-3 3a5 5 0 0 0 7.07 7.07l1.71-1.71"></path></svg></div>
                                <div class="label">Скопировать ссылку</div>
                            </div>
                              
                        </div>
                        </div>
                </div>
            </div>
        </div></div><figure><div class="layout--a  "><a href="https://gsl-news.org/data/wp-content/uploads/2022/07/u36fBTqHvq.jpg" data-fancybox="preview"><img src="https://gsl-news.org/data/wp-content/uploads/2022/07/u36fBTqHvq.jpg" alt=""></a></div></figure><div class="layout--a" ><p>Для удобства документы, запрашиваемые иностранными банками на физических лиц, можно разделить на следующие группы:</p></div>        <div class="l-content--a l-fw-500 l-pb-10 l-pt-10 ">Все услуги по этой теме:</div>
        <div class="l-content--a l-pt-10 l-pb-20">
            <div class="ui--scrolltab_block">
                <div class="ui--scrolltab_wrapper">
                    <div class="ui-form-banner style-1"><div class="ui-form-banner-wrapper"><div class="ui-form-calback"><a class="l-fs-20 l-fw-500 l-mb-10 l-block" id="title" href="https://gsl.org/ru/offers/hk_company_registration_offshore_bank/?utm_source=gsl-news&utm_medium=588318-kakie-dokumenty-nuzhny-dlya-otkrytiya-lichnogo-scheta-v-inostrannom-banke" target="_blank" onclick="ym(65284740, 'reachGoal', 'so_schetom_gonkong');">Нужна готовая гонконгская компания со счетом в банке?</a><div class="l-fs-13 l-mb-10 l-mb-20 l-mt-10" id="text"></div><div type="url" class="l-clear"><a class="l-fw-700 l-mt-20 l-float-left" href="https://gsl.org/ru/offers/hk_company_registration_offshore_bank/?utm_source=gsl-news&utm_medium=588318-kakie-dokumenty-nuzhny-dlya-otkrytiya-lichnogo-scheta-v-inostrannom-banke" target="_blank" onclick="ym(65284740, 'reachGoal', 'so_schetom_gonkong');"><span class="l-mr-10">Купить</span> <i class="fal fa-long-arrow-right"></i></a></div></div></div></div><div class="ui-form-banner style-1"><div class="ui-form-banner-wrapper"><div class="ui-form-calback"><a class="l-fs-20 l-fw-500 l-mb-10 l-block" id="title" href="https://gsl.org/ru/offshore/account-in-foreign-bank/?utm_source=gsl-news&utm_medium=588318-kakie-dokumenty-nuzhny-dlya-otkrytiya-lichnogo-scheta-v-inostrannom-banke" target="_blank" onclick="ym(65284740, 'reachGoal', 'schet_v_banke');">Помочь открыть счет в иностранном банке?</a><div class="l-fs-13 l-mb-10 l-mb-20 l-mt-10" id="text"></div><div type="url" class="l-clear"><a class="l-fw-700 l-mt-20 l-float-left" href="https://gsl.org/ru/offshore/account-in-foreign-bank/?utm_source=gsl-news&utm_medium=588318-kakie-dokumenty-nuzhny-dlya-otkrytiya-lichnogo-scheta-v-inostrannom-banke" target="_blank" onclick="ym(65284740, 'reachGoal', 'schet_v_banke');"><span class="l-mr-10">Подробнее</span> <i class="fal fa-long-arrow-right"></i></a></div></div></div></div><div class="ui-form-banner style-1"><div class="ui-form-banner-wrapper"><div class="ui-form-calback"><a class="l-fs-20 l-fw-500 l-mb-10 l-block" id="title" href="https://gsl.org/ru/offshore/banks/ ?utm_source=gsl-news&utm_medium=588318-kakie-dokumenty-nuzhny-dlya-otkrytiya-lichnogo-scheta-v-inostrannom-banke" target="_blank" onclick="ym(65284740, 'reachGoal', 'bankschet_ofbank');">Хотите  открыть банковский счет в офшорном банке?</a><div class="l-fs-13 l-mb-10 l-mb-20 l-mt-10" id="text"></div><div type="url" class="l-clear"><a class="l-fw-700 l-mt-20 l-float-left" href="https://gsl.org/ru/offshore/banks/ ?utm_source=gsl-news&utm_medium=588318-kakie-dokumenty-nuzhny-dlya-otkrytiya-lichnogo-scheta-v-inostrannom-banke" target="_blank" onclick="ym(65284740, 'reachGoal', 'bankschet_ofbank');"><span class="l-mr-10">Ознакомиться со списком&nbsp; банков</span> <i class="fal fa-long-arrow-right"></i></a></div></div></div></div><div class="ui-form-banner style-1"><div class="ui-form-banner-wrapper"><div class="ui-form-calback"><a class="l-fs-20 l-fw-500 l-mb-10 l-block" id="title" href="https://gsl.org/ru/webinar/account-in-the-payment-system/ ?utm_source=gsl-news&utm_medium=588318-kakie-dokumenty-nuzhny-dlya-otkrytiya-lichnogo-scheta-v-inostrannom-banke" target="_blank" onclick="ym(65284740, 'reachGoal', 'schet_v_platezhnoi');">Открыть счет в платежной системе.</a><div class="l-fs-13 l-mb-10 l-mb-20 l-mt-10" id="text"></div><div type="url" class="l-clear"><a class="l-fw-700 l-mt-20 l-float-left" href="https://gsl.org/ru/webinar/account-in-the-payment-system/ ?utm_source=gsl-news&utm_medium=588318-kakie-dokumenty-nuzhny-dlya-otkrytiya-lichnogo-scheta-v-inostrannom-banke" target="_blank" onclick="ym(65284740, 'reachGoal', 'schet_v_platezhnoi');"><span class="l-mr-10">Посмотреть вебинар по теме</span> <i class="fal fa-long-arrow-right"></i></a></div></div></div></div><div class="ui-form-banner style-1"><div class="ui-form-banner-wrapper"><div class="ui-form-calback"><a class="l-fs-20 l-fw-500 l-mb-10 l-block" id="title" href="https://gsl.org/ru/offers/open_account_in_hong_kong_banks/?utm_source=gsl-news&utm_medium=588318-kakie-dokumenty-nuzhny-dlya-otkrytiya-lichnogo-scheta-v-inostrannom-banke" target="_blank" onclick="ym(65284740, 'reachGoal', 'bankschet_gonkong');">Хотите открыть банковский счет в Гонконге?</a><div class="l-fs-13 l-mb-10 l-mb-20 l-mt-10" id="text"></div><div type="url" class="l-clear"><a class="l-fw-700 l-mt-20 l-float-left" href="https://gsl.org/ru/offers/open_account_in_hong_kong_banks/?utm_source=gsl-news&utm_medium=588318-kakie-dokumenty-nuzhny-dlya-otkrytiya-lichnogo-scheta-v-inostrannom-banke" target="_blank" onclick="ym(65284740, 'reachGoal', 'bankschet_gonkong');"><span class="l-mr-10">Подробнее</span> <i class="fal fa-long-arrow-right"></i></a></div></div></div></div><div class="ui-form-banner style-1"><div class="ui-form-banner-wrapper"><div class="ui-form-calback"><a class="l-fs-20 l-fw-500 l-mb-10 l-block" id="title" href="https://gsl.org/ru/offers/open_account_in_hong_kong_banks/?utm_source=gsl-news&utm_medium=588318-kakie-dokumenty-nuzhny-dlya-otkrytiya-lichnogo-scheta-v-inostrannom-banke" target="_blank" onclick="ym(65284740, 'reachGoal', 'bankschet_gonkong');">Хотите открыть банковский счет в Гонконге?</a><div class="l-fs-13 l-mb-10 l-mb-20 l-mt-10" id="text"></div><div type="url" class="l-clear"><a class="l-fw-700 l-mt-20 l-float-left" href="https://gsl.org/ru/offers/open_account_in_hong_kong_banks/?utm_source=gsl-news&utm_medium=588318-kakie-dokumenty-nuzhny-dlya-otkrytiya-lichnogo-scheta-v-inostrannom-banke" target="_blank" onclick="ym(65284740, 'reachGoal', 'bankschet_gonkong');"><span class="l-mr-10">Подробнее</span> <i class="fal fa-long-arrow-right"></i></a></div></div></div></div><div class="ui-form-banner style-1"><div class="ui-form-banner-wrapper"><div class="ui-form-calback"><a class="l-fs-20 l-fw-500 l-mb-10 l-block" id="title" href="https://gsl.org/ru/offers/open_swiss_bank_account/  ?utm_source=gsl-news&utm_medium=588318-kakie-dokumenty-nuzhny-dlya-otkrytiya-lichnogo-scheta-v-inostrannom-banke" target="_blank" onclick="ym(65284740, 'reachGoal', 'bankschet_shveitsariya');">Хотите открыть банковский счет в Швейцарии?</a><div class="l-fs-13 l-mb-10 l-mb-20 l-mt-10" id="text"></div><div type="url" class="l-clear"><a class="l-fw-700 l-mt-20 l-float-left" href="https://gsl.org/ru/offers/open_swiss_bank_account/  ?utm_source=gsl-news&utm_medium=588318-kakie-dokumenty-nuzhny-dlya-otkrytiya-lichnogo-scheta-v-inostrannom-banke" target="_blank" onclick="ym(65284740, 'reachGoal', 'bankschet_shveitsariya');"><span class="l-mr-10">Подробнее</span> <i class="fal fa-long-arrow-right"></i></a></div></div></div></div><div class="ui-form-banner style-1"><div class="ui-form-banner-wrapper"><div class="ui-form-calback"><a class="l-fs-20 l-fw-500 l-mb-10 l-block" id="title" href="https://gsl.org/ru/offshore/account-in-foreign-bank/schet-v-kiprskom-banke/?utm_source=gsl-news&utm_medium=588318-kakie-dokumenty-nuzhny-dlya-otkrytiya-lichnogo-scheta-v-inostrannom-banke" target="_blank" onclick="ym(65284740, 'reachGoal', 'bankschet_kipr');">Хотите открыть банковский счет на Кипре?</a><div class="l-fs-13 l-mb-10 l-mb-20 l-mt-10" id="text"></div><div type="url" class="l-clear"><a class="l-fw-700 l-mt-20 l-float-left" href="https://gsl.org/ru/offshore/account-in-foreign-bank/schet-v-kiprskom-banke/?utm_source=gsl-news&utm_medium=588318-kakie-dokumenty-nuzhny-dlya-otkrytiya-lichnogo-scheta-v-inostrannom-banke" target="_blank" onclick="ym(65284740, 'reachGoal', 'bankschet_kipr');"><span class="l-mr-10">Подробнее</span> <i class="fal fa-long-arrow-right"></i></a></div></div></div></div><div class="ui-form-banner style-1"><div class="ui-form-banner-wrapper"><div class="ui-form-calback"><a class="l-fs-20 l-fw-500 l-mb-10 l-block" id="title" href="https://gsl.org/ru/offers/uae_opening_a_bank_account/?utm_source=gsl-news&utm_medium=588318-kakie-dokumenty-nuzhny-dlya-otkrytiya-lichnogo-scheta-v-inostrannom-banke" target="_blank" onclick="ym(65284740, 'reachGoal', 'bankschet_oae');">Хотите открыть банковский счет в ОАЭ?</a><div class="l-fs-13 l-mb-10 l-mb-20 l-mt-10" id="text"></div><div type="url" class="l-clear"><a class="l-fw-700 l-mt-20 l-float-left" href="https://gsl.org/ru/offers/uae_opening_a_bank_account/?utm_source=gsl-news&utm_medium=588318-kakie-dokumenty-nuzhny-dlya-otkrytiya-lichnogo-scheta-v-inostrannom-banke" target="_blank" onclick="ym(65284740, 'reachGoal', 'bankschet_oae');"><span class="l-mr-10">Подробнее</span> <i class="fal fa-long-arrow-right"></i></a></div></div></div></div><div class="ui-form-banner style-1"><div class="ui-form-banner-wrapper"><div class="ui-form-calback"><a class="l-fs-20 l-fw-500 l-mb-10 l-block" id="title" href="https://gsl.org/ru/offshore/account-in-foreign-bank/schet-v-lyuksemburgskom-banke/?utm_source=gsl-news&utm_medium=588318-kakie-dokumenty-nuzhny-dlya-otkrytiya-lichnogo-scheta-v-inostrannom-banke" target="_blank" onclick="ym(65284740, 'reachGoal', 'bankschet_lyuksemburg');">Хотите открыть банковский счет в Люксембурге?</a><div class="l-fs-13 l-mb-10 l-mb-20 l-mt-10" id="text"></div><div type="url" class="l-clear"><a class="l-fw-700 l-mt-20 l-float-left" href="https://gsl.org/ru/offshore/account-in-foreign-bank/schet-v-lyuksemburgskom-banke/?utm_source=gsl-news&utm_medium=588318-kakie-dokumenty-nuzhny-dlya-otkrytiya-lichnogo-scheta-v-inostrannom-banke" target="_blank" onclick="ym(65284740, 'reachGoal', 'bankschet_lyuksemburg');"><span class="l-mr-10">Подробнее</span> <i class="fal fa-long-arrow-right"></i></a></div></div></div></div><div class="ui-form-banner style-1"><div class="ui-form-banner-wrapper"><div class="ui-form-calback"><a class="l-fs-20 l-fw-500 l-mb-10 l-block" id="title" href="https://gsl.org/ru/offshore/account-in-foreign-bank/schet-v-lihtenshteynskom-banke/?utm_source=gsl-news&utm_medium=588318-kakie-dokumenty-nuzhny-dlya-otkrytiya-lichnogo-scheta-v-inostrannom-banke" target="_blank" onclick="ym(65284740, 'reachGoal', 'bankschet_lihtenshtein');">Хотите открыть банковский счет в Лихтенштейне?</a><div class="l-fs-13 l-mb-10 l-mb-20 l-mt-10" id="text"></div><div type="url" class="l-clear"><a class="l-fw-700 l-mt-20 l-float-left" href="https://gsl.org/ru/offshore/account-in-foreign-bank/schet-v-lihtenshteynskom-banke/?utm_source=gsl-news&utm_medium=588318-kakie-dokumenty-nuzhny-dlya-otkrytiya-lichnogo-scheta-v-inostrannom-banke" target="_blank" onclick="ym(65284740, 'reachGoal', 'bankschet_lihtenshtein');"><span class="l-mr-10">Подробнее</span> <i class="fal fa-long-arrow-right"></i></a></div></div></div></div><div class="ui-form-banner style-1"><div class="ui-form-banner-wrapper"><div class="ui-form-calback"><a class="l-fs-20 l-fw-500 l-mb-10 l-block" id="title" href="https://gsl.org/ru/offshore/account-in-foreign-bank/schet-v-avstriyskom-banke/?utm_source=gsl-news&utm_medium=588318-kakie-dokumenty-nuzhny-dlya-otkrytiya-lichnogo-scheta-v-inostrannom-banke" target="_blank" onclick="ym(65284740, 'reachGoal', 'bankschet_avstriya');">Хотите открыть банковский счет в Австрии?</a><div class="l-fs-13 l-mb-10 l-mb-20 l-mt-10" id="text"></div><div type="url" class="l-clear"><a class="l-fw-700 l-mt-20 l-float-left" href="https://gsl.org/ru/offshore/account-in-foreign-bank/schet-v-avstriyskom-banke/?utm_source=gsl-news&utm_medium=588318-kakie-dokumenty-nuzhny-dlya-otkrytiya-lichnogo-scheta-v-inostrannom-banke" target="_blank" onclick="ym(65284740, 'reachGoal', 'bankschet_avstriya');"><span class="l-mr-10">Подробнее</span> <i class="fal fa-long-arrow-right"></i></a></div></div></div></div><div class="ui-form-banner style-5"><div class="ui-form-banner-wrapper"><div class="ui-form-calback"><a class="l-fs-20 l-fw-500 l-mb-10 l-block" id="title" href="https://gsl.org/offshore-lawyer-online/ ?utm_source=gsl-news&utm_medium=588318-kakie-dokumenty-nuzhny-dlya-otkrytiya-lichnogo-scheta-v-inostrannom-banke" target="_blank" onclick="ym(65284740, 'reachGoal', 'vopros_yuristu');">Хотите задать вопрос офшорному юристу?</a><div class="l-fs-13 l-mb-10 l-mb-20 l-mt-10" id="text"></div><div type="url" class="l-clear"><a class="l-fw-700 l-mt-20 l-float-left" href="https://gsl.org/offshore-lawyer-online/ ?utm_source=gsl-news&utm_medium=588318-kakie-dokumenty-nuzhny-dlya-otkrytiya-lichnogo-scheta-v-inostrannom-banke" target="_blank" onclick="ym(65284740, 'reachGoal', 'vopros_yuristu');"><span class="l-mr-10">Обратиться</span> <i class="fal fa-long-arrow-right"></i></a></div></div></div></div><div class="ui-form-banner style-5 banner--form"><div class="ui-form-banner-wrapper"><div class="ui-form-calback"><div class="l-fs-20 l-fw-500 l-mb-10" id="title">Хотите открыть счет в банке?</div><div class="l-fs-14 l-mb-20" id="text">Оставьте заявку, и наш консультант свяжется с Вами</div><div id="callback-form" type="form" class="l-clear"><div class="ui-input-1"><input type="text" id="name" inputmode="name"><label for="name">Имя</label><div class="validation">Некорректные данные</div></div><div class="ui-input-1"><input type="text" id="phone" inputmode="phone"><label for="phone">Телефон</label><div class="validation">Некорректные данные</div></div><div class="ui-input-1 m-mb-10"><input type="text" inputmode="email" id="email"><label for="email">E-mail</label><div class="validation">Некорректные данные</div></div><div class="ui-input-1"><textarea id="message" class="isnt_empty mb-30"></textarea><label for="message">Ваш вопрос (не обязательно)</label></div><input type="hidden" name="goal" id="goal" value="schet_v_banke"><button type="submit" class="l-mb-25 l-mt-20 l-w-full ui-button ui-button--1 w-100" id="button-text">Подробнее</button><p class="l-fs-13">Нажимая кнопку «Подробнее»,<br> Вы соглашаетесь на обработку персональных данных <br>в соответствии с условиями <a href="https://gsl.org/ru/privacy/" target="_blank">политики конфиденциальности</a></p><p class="l-fs-13 l-mb-11 l-mt-25 l-pt-15 l-ta-center ui-border--top" style=" border-color: #00000012;">или напишите нам в мессенджере</p><div class="ui-messengers-block"><a href="skype://gsl.moscow.1?chat" target="_blank"><i class="fab fa-skype"></i></a> <a href="https://t.me/get_offshore_bot" target="_blank"><i class="fab fa-telegram-plane"></i></a> <a href="https://wa.me/74993725115" target="_blank"><i class="fab fa-whatsapp"></i></a> <a href="viber://pa?chatURI=offshoremixer" target="_blank"><i class="fab fa-viber"></i></a></div></div></div></div></div><div class="ui-form-banner style-1"><div class="ui-form-banner-wrapper"><div class="ui-form-calback"><a class="l-fs-20 l-fw-500 l-mb-10 l-block" id="title" href="https://gsl.org/ru/offshore/account-in-foreign-bank/schet-v-shveyczarskom-banke/?utm_source=gsl-news&utm_medium=588318-kakie-dokumenty-nuzhny-dlya-otkrytiya-lichnogo-scheta-v-inostrannom-banke" target="_blank" onclick="ym(65284740, 'reachGoal', 'bankschet_swiss');">Хотите открыть счет в швейцарском банке?</a><div class="l-fs-13 l-mb-10 l-mb-20 l-mt-10" id="text">Банки, которые открывают счета в настоящее время</div><div type="url" class="l-clear"><a class="l-fw-700 l-mt-20 l-float-left" href="https://gsl.org/ru/offshore/account-in-foreign-bank/schet-v-shveyczarskom-banke/?utm_source=gsl-news&utm_medium=588318-kakie-dokumenty-nuzhny-dlya-otkrytiya-lichnogo-scheta-v-inostrannom-banke" target="_blank" onclick="ym(65284740, 'reachGoal', 'bankschet_swiss');"><span class="l-mr-10">Подберем для Вас Банк</span> <i class="fal fa-long-arrow-right"></i></a></div></div></div></div>                </div>
                <div class="ui-scrolltab_nav">
                    <div class="action left"><span class="icon"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="1" stroke-linecap="round" stroke-linejoin="round" class="feather feather-chevron-left"><polyline points="15 18 9 12 15 6"></polyline></svg></span></div>
                    <div class="action right"><span class="icon">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="1" stroke-linecap="round" stroke-linejoin="round" class="feather feather-chevron-right"><polyline points="9 18 15 12 9 6"></polyline></svg></span></div>
                </div>
            </div>
        </div>
        <div class="layout--a l-mt-35"><div class="ui-header"><span class="head"><h2>Какими документами можно подтвердить личность при открытии счета в иностранном банке (proof of ID)?</h2></span></div></div><div class="layout--a" ><p>В качестве документа, удостоверяющего личность, как правило, принимаются следующие документы:</p></div><div class="layout--a"><ol><li>паспорт (для граждан РФ и Украины может быть принят заграничный паспорт, если общегражданский паспорт используется в качестве документа, подтверждающего адрес проживания)</li><li>ID карта</li></ol></div><figure><div class="layout--a  "><a href="https://gsl-news.org/data/wp-content/uploads/2022/07/ErDNUUEXPn.jpg" data-fancybox="preview"><img src="https://gsl-news.org/data/wp-content/uploads/2022/07/ErDNUUEXPn.jpg" alt=""></a></div></figure><div class="layout--a" ><p>            3. карта резидента</p></div><figure><div class="layout--a  "><a href="https://gsl-news.org/data/wp-content/uploads/2022/07/E58efcxOJp.jpg" data-fancybox="preview"><img src="https://gsl-news.org/data/wp-content/uploads/2022/07/E58efcxOJp.jpg" alt=""></a></div></figure><div class="layout--a"><blockquote class="cdx-block cdx-quote cdx-quote-theme-1 cdx-quote-left"><div class="cdx-quote__text">Иногда банки запрашивают к предоставлению сразу 2 удостоверения личности. В тех странах, в которых для удостоверения личности используются паспорта и ID карты (например, на Кипре), предоставление обоих документов является обязательным.</div><footer><div class="cdx-quote__photo"><img src="https://gsl.org/ru/files/2020/09/krasnova.jpg" alt="Татьяна Краснова Старший юрисконсульт GSL Law &amp; Consulting"></div><cite class="cdx-quote__captionWrapper"><cite class="cdx-quote__name"><span class="h">отвечает </span><b>Татьяна Краснова</b></cite><div class="cdx-quote__caption">Старший юрисконсульт GSL Law &amp; Consulting</div></cite></footer></blockquote></div><div class="layout--a l-mt-35"><div class="ui-header"><span class="head"><h2>Какие документы подтверждают адрес проживания при открытии счета в иностранном банке (proof of residence address)?</h2></span></div></div><div class="layout--a" ><p>В качестве документа, подтверждающего адрес проживания лица, как правило, принимаются следующие документы:</p></div><div class="layout--a"><ol><li>Utility bill – квитанции об оплате коммунальных платежей (за воду, газ, электричество, но не за мобильную связь или интернет)</li></ol></div><figure><div class="layout--a  "><a href="https://gsl-news.org/data/wp-content/uploads/2022/07/k9maZ4ir30.jpg" data-fancybox="preview"><img src="https://gsl-news.org/data/wp-content/uploads/2022/07/k9maZ4ir30.jpg" alt=""></a></div></figure><div class="layout--a" ><p>            2. справка из банка, в котором у лица открыт личный счёт</p></div><figure><div class="layout--a  "><a href="https://gsl-news.org/data/wp-content/uploads/2022/07/CzCxBmERsM.jpg" data-fancybox="preview"><img src="https://gsl-news.org/data/wp-content/uploads/2022/07/CzCxBmERsM.jpg" alt=""></a></div></figure><div class="layout--a" ><p>            3. выписка со счёта, в котором у лица открыт личный счёт</p></div><div class="layout--a" ><p>            4. выписка из домовой книги</p></div><figure><div class="layout--a  "><a href="https://gsl-news.org/data/wp-content/uploads/2022/07/Iyo3vzYbkb.jpg" data-fancybox="preview"><img src="https://gsl-news.org/data/wp-content/uploads/2022/07/Iyo3vzYbkb.jpg" alt=""></a></div></figure><div class="layout--a" ><p>Указанные документы должны быть выпущены не более чем за 3 месяца до даты подачи документов на открытие счёта в банк и должны содержать указание на ФИО и адрес заявителя. </p></div><div class="layout--a" ><p>Стандартно документы, выпущенные на имя родственников заявителя, не принимаются. Иногда банки принимают такие документы, выпущенные на имя мужа или жены заявителя, в комплекте со свидетельством о заключении брака.</p></div><div class="layout--a" ><p>           5. для граждан РФ и Украины - общегражданский паспорт (основной разворот и страница с пропиской) при условии, что для удостоверения личности используется заграничный паспорт</p></div><div class="layout--a" ><p>           6. договор аренды жилого имущества (реже).</p></div><div class="layout--a"><div class="cdx-alert cdx-alert-primary"><div class="cdx-alert__message"><b>ВАЖНО</b>: Документ, удостоверяющий личность, и документ, подтверждающий адрес проживания заявителя, – это всегда два разных документа, даже если идентификационные данные и адрес лица содержатся в одном документе. </div></div></div><div class="layout--a" ><p>Так, например, общегражданский паспорт РФ, на основном развороте которого содержатся идентификационные данные, а на странице с пропиской указывается адрес лица, не может одновременно использоваться как proof of ID и proof of residence address. Также, если указанный в прописке адрес не является актуальным адресом проживания лица, не рекомендуется предоставление в банк общегражданского паспорта в качестве документа, подтверждающего адрес проживания заявителя из РФ.</p></div><div class="layout--a"><div class="cdx-alert cdx-alert-secondary"><div class="cdx-alert__message">Набор документов, которые могут быть приняты для целей подтверждения личности заявителя и адреса его проживания, будет различаться в зависимости от страны гражданства и резидентства лица, а также от внутренних требований самого банка. </div></div></div><div class="layout--a l-mt-35"><div class="ui-header"><span class="head"><h2>Как подтвердить источник благосостояния и происхождения средств при открытии счета в банке (source of wealth and source of funds)?</h2></span></div></div><div class="layout--a" ><p>Набор документов, подтверждающих источник благосостояния и происхождения средств заявителя, будет варьироваться в зависимости от источника (типа дохода). Так, например:</p></div><div class="layout--a"><div class="tc-editor cdx-block"><div class="tc-table__wrap"><table class="tc-table"><tbody><tr><td class="tc-table__cell"><div class="tc-table__area"><div class="tc-table__inp" ><b>Источник / Типы доходов</b></div></div></td><td class="tc-table__cell"><div class="tc-table__area"><div class="tc-table__inp" ><b>Варианты подтверждающих документов</b></div></div></td></tr><tr><td class="tc-table__cell"><div class="tc-table__area"><div class="tc-table__inp" >Сбережения от заработной платы</div></div></td><td class="tc-table__cell"><div class="tc-table__area"><div class="tc-table__inp" >Трудовой договор или письмо от работодателя;<div class="l-mb-10"></div>Справка о размере заработной платы*;<div class="l-mb-10"></div><code class="inline-code">Выписка с банковского счёта с отражением транзакций по поступлению заработной платы;<div class="l-mb-10"></div></code><code class="inline-code">Выписка с депозита</code></div></div></td></tr><tr><td class="tc-table__cell"><div class="tc-table__area"><div class="tc-table__inp" >Доход от сдачи недвижимости в аренду</div></div></td><td class="tc-table__cell"><div class="tc-table__area"><div class="tc-table__inp" >Документы на недвижимость;<div class="l-mb-10"></div><code class="inline-code">Договор аренды недвижимости;<div class="l-mb-10"></div></code><code class="inline-code">Выписка со счёта с отражением транзакций по поступлению арендных платежей</code></div></div></td></tr><tr><td class="tc-table__cell"><div class="tc-table__area"><div class="tc-table__inp" >Наследство</div></div></td><td class="tc-table__cell"><div class="tc-table__area"><div class="tc-table__inp" >Свидетельство о смерти наследодателя;<div class="l-mb-10"></div><code class="inline-code">Подтверждение вступления заявителя в наследство;<div class="l-mb-10"></div></code><code class="inline-code">Подтверждение получения актива в рамках наследования</code></div></div></td></tr><tr><td class="tc-table__cell"><div class="tc-table__area"><div class="tc-table__inp" >Инвестиции в ценные бумаги</div></div></td><td class="tc-table__cell"><div class="tc-table__area"><div class="tc-table__inp" >Выписка с банковского / брокерского счёта с отражением портфеля ценных бумаг и дохода по ним**</div></div></td></tr><tr><td class="tc-table__cell"><div class="tc-table__area"><div class="tc-table__inp" >Бизнес (резидентный или нерезидентный)</div></div></td><td class="tc-table__cell"><div class="tc-table__area"><div class="tc-table__inp" >Документы по компании, акционером / участником которой является лицо***;<div class="l-mb-10"></div><code class="inline-code">Решения о распределении дивидендов;<div class="l-mb-10"></div></code><code class="inline-code">Выписка с банковского счёта с отражением транзакций по поступлению дивидендов</code></div></div></td></tr><tr><td class="tc-table__cell"><div class="tc-table__area"><div class="tc-table__inp" >Реализация активов (продажа недвижимости, портфеля ценных бумаг и т.д.)</div></div></td><td class="tc-table__cell"><div class="tc-table__area"><div class="tc-table__inp" >Документы по сделке****;<div class="l-mb-10"></div><code class="inline-code">Выписка с банковского счёта с отражением транзакций по поступлению средств от реализации активов</code></div></div></td></tr></tbody></table></div></div></div><div class="layout--a" ><p>*</p></div><figure><div class="layout--a  "><a href="https://gsl-news.org/data/wp-content/uploads/2022/07/tVkXKZ5UWw.jpg" data-fancybox="preview"><img src="https://gsl-news.org/data/wp-content/uploads/2022/07/tVkXKZ5UWw.jpg" alt=""></a></div></figure><div class="layout--a" ><p>**</p></div><figure><div class="layout--a  "><a href="https://gsl-news.org/data/wp-content/uploads/2022/07/Aupal2pPNk.jpg" data-fancybox="preview"><img src="https://gsl-news.org/data/wp-content/uploads/2022/07/Aupal2pPNk.jpg" alt=""></a></div></figure><div class="layout--a" ><p>***</p></div><figure><div class="layout--a  "><a href="https://gsl-news.org/data/wp-content/uploads/2022/07/9kCdywMhEg.jpg" data-fancybox="preview"><img src="https://gsl-news.org/data/wp-content/uploads/2022/07/9kCdywMhEg.jpg" alt=""></a></div></figure><div class="layout--a" ><p>****</p></div><figure><div class="layout--a  "><a href="https://gsl-news.org/data/wp-content/uploads/2022/07/29U0SUv3Ii.jpg" data-fancybox="preview"><img src="https://gsl-news.org/data/wp-content/uploads/2022/07/29U0SUv3Ii.jpg" alt=""></a></div></figure><div class="layout--a" ><p>Из перечисленных выше типов дохода наиболее потенциально проблемным является доход от бизнеса, в частности, если речь идёт о дивидендах, получаемых от владения заявителем оффшорной компанией. В таком случае банк может запросить полный комплект документов на оффшорную компанию и подтверждение того, что заявитель-налоговый резидент РФ подал необходимые уведомления в налоговую РФ в рамках законодательства РФ о контролируемых иностранных компаниях.</p></div><div class="layout--a"><div class="cdx-block"><div class="link-tool"><a class="link-tool__content link-tool__content--rendered" target="_blank" rel="nofollow noindex noreferrer" href="https://gsl.org/ru/offers/podgotovka-uvedomleniya-o-kik-podgotovka-otchetnosti-kik/"><div class="link-tool__image" style="background-image: url(https://gsl.org/ru/wp-content/themes/gsl/i/logo/social_logo.jpg);"></div><div class="link-tool__title">Подготовка уведомления о КИК. Подготовка отчетности контролируемых иностранных компаний 2022 | GSL</div><span class="link-tool__anchor">gsl.org</span></a></div></div></div><div class="layout--a l-mt-35"><div class="ui-header"><span class="head"><h2>Документы, подтверждающие бэкраунд физического лица</h2></span></div></div><div class="layout--a" ><p>Для данных целей, как правило, банки ограничиваются запросом резюме (CV). Строго установленной формы CV нет, однако банки хотят видеть в нём информацию об образовании заявителя и опыте его работы.</p></div><figure><div class="layout--a  "><a href="https://gsl-news.org/data/wp-content/uploads/2022/07/aNqLhKHPOy.jpg" data-fancybox="preview"><img src="https://gsl-news.org/data/wp-content/uploads/2022/07/aNqLhKHPOy.jpg" alt=""></a></div></figure><div class="layout--a l-mt-35"><div class="ui-header"><span class="head"><h2>Рекомендации при открытии счета в иностранном банке</h2></span></div></div><div class="layout--a" ><p>Рекомендательные письма, как правило, запрашиваются для того, чтобы убедиться в благонадёжности клиента. В свою очередь их также можно подразделить на несколько видов:</p></div><div class="layout--a"><div class="cdx-block cdx-checklist"><div class="cdx-checklist__item cdx-checklist__item--checked"><span class="cdx-checklist__item-checkbox"></span><div class="cdx-checklist__item-text">банковские рекомендации (из другого банка, где у лица открыт личный счёт)</div></div></div></div><figure><div class="layout--a  "><a href="https://gsl-news.org/data/wp-content/uploads/2022/07/48LbNoJ1nR.jpg" data-fancybox="preview"><img src="https://gsl-news.org/data/wp-content/uploads/2022/07/48LbNoJ1nR.jpg" alt=""></a></div></figure><div class="layout--a"><div class="cdx-block cdx-checklist"><div class="cdx-checklist__item cdx-checklist__item--checked"><span class="cdx-checklist__item-checkbox"></span><div class="cdx-checklist__item-text">профессиональные рекомендации (как правило, от регулируемого профессионала - адвоката, аудитора, страховщика)</div></div></div></div><figure><div class="layout--a  "><a href="https://gsl-news.org/data/wp-content/uploads/2022/07/WgP32cb2jD.jpg" data-fancybox="preview"><img src="https://gsl-news.org/data/wp-content/uploads/2022/07/WgP32cb2jD.jpg" alt=""></a></div></figure><figure><div class="layout--a  "><a href="https://gsl-news.org/data/wp-content/uploads/2022/07/YRrVAZ4a3l.jpg" data-fancybox="preview"><img src="https://gsl-news.org/data/wp-content/uploads/2022/07/YRrVAZ4a3l.jpg" alt=""></a></div></figure><div class="layout--a"><div class="cdx-block cdx-checklist"><div class="cdx-checklist__item cdx-checklist__item--checked"><span class="cdx-checklist__item-checkbox"></span><div class="cdx-checklist__item-text">сервисные рекомендации (от работодателя, от организации, которой заявитель оказывал какие-либо услуги)</div></div></div></div><div class="layout--a"><div class="cdx-block cdx-checklist"><div class="cdx-checklist__item cdx-checklist__item--checked"><span class="cdx-checklist__item-checkbox"></span><div class="cdx-checklist__item-text">персональные рекомендации (наименее часто встречающаяся категория, но на практике сталкивались с запросом и/или предоставлением рекомендаций от приходского священника, партийной ячейки, воинской части)</div></div></div></div><div class="layout--a l-mt-35"><div class="ui-header"><span class="head"><h2>Документы, подтверждающие отсутствие судимости</h2></span></div></div><div class="layout--a" ><p>Некоторые банки также запрашивают к предоставлению справки об отсутствии судимости. Наиболее часто этот запрос возникает при наличии совпадений заявителя с лицами по результатам комплаенс-проверки в таких базах данных как World Check, для того, чтобы комплаенс банка мог обоснованно исключить совпадение заявителя с лицом, попавшим в базу WC.</p></div><div class="layout--a l-mt-35"><div class="ui-header"><span class="head"><h2>Документы, подтверждающие факт соблюдения законодательства страны, налоговым резидентом которой является лицо</h2></span></div></div><div class="layout--a" ><p>В свете общей тенденции на деофшоризацию, иностранные банки при рассмотрении заявок на открытие счетов для нерезидентов стали запрашивать подтверждение того, что заявитель не уклоняется от уплаты налогов в стране его налогового резидентства. </p></div><div class="layout--a" ><p>Так, банки могут запросить подтверждение уплаты заявителем налогов в стране, налоговым резидентом которой он является. В таком случае в банк будет необходимо предоставить налоговые декларации. </p></div><div class="layout--a" ><p>Для граждан РФ – справки 2-НДФЛ или 3-НДФЛ. </p></div><div class="layout--a" ><p>Стоит иметь в виду, что банки также могут сверить указанную в подтверждающем документе информацию с предоставленными сведениями в части источника происхождения средств лица. </p></div><div class="layout--a l-mt-35"><div class="ui-header"><span class="head"><h2>Документы, подтверждающие основания для проведения операций по счёту </h2></span></div></div><div class="layout--a" ><p>При формировании заявки на открытие счёта в банк сообщается информация о планируемых параметрах использовании счёта:</p></div><div class="layout--a"><ul><li>планируемые входящие и исходящие платежи (для расчётных счетов – кому заявитель будет платить и от кого будут поступления средств на счёт);</li><li>назначения платежей;<br></li><li>планируемый оборот в месяц / год;<br></li><li>планируемое количество транзакций в месяц / год;<br></li><li>средний размер одной транзакции;<br></li><li>остаток, который заявитель готов держать на счёте.<br></li></ul></div><div class="layout--a" ><p><b>Если заявитель планирует использовать личный счёт исключительно для личных целей</b> (оплата поездок, проживания, лечения, образования т.д.), банк может ограничиться запросом указанной выше информации, а документы, подтверждающие основания для проведения операций по счёту, запрашивать уже в ходе работы счёта и совершения соответствующих транзакций.</p></div><div class="layout--a" ><p><b>Если же заявитель планирует использовать личный счёт для получения оплаты за оказываемые им услуги</b>, уже на этапе открытия счёта банк будет запрашивать к предоставлению информацию и контрагентах заявителя и драфты договоров, инвойсов с контрагентами, поскольку при проведении комплаенс-проверки банк проверяет не только самого заявителя, но и указанных им контрагентов. </p></div><div class="layout--a" ><p>Если заявитель ранее уже работал с данными контрагентами, банк также может запросить прошлые договоры, рекомендательные письма от контрагентов и выписки с личных счетов заявителя, открытых в других банках, из которых можно проследить предшествующую работу заявителя с контрагентами и обороты заявителя.</p></div><div class="layout--a"><div class="cdx-alert cdx-alert-secondary"><div class="cdx-alert__message">Таким образом, как и при открытии корпоративных счетов, набор подтверждающих документов будет зависеть от планируемых параметров использования счёта и характера деятельности заявителя.</div></div></div><div class="layout--a l-mt-35"><div class="ui-header"><span class="head"><h2>Иные документы при открытии личного счета в иностранном банке</h2></span></div></div><div class="layout--a" ><p>При открытии счетов в иностранных банках всегда следует помнить о том, что исходно запрошенный банком список документов не является исчерпывающим и банк в рамках рассмотрения заявки всегда может запросить к предоставлению дополнительные документы. </p></div><div class="layout--a"><blockquote class="cdx-block cdx-quote cdx-quote-theme-1 cdx-quote-left"><div class="cdx-quote__text">На практике, например, мы сталкивались с запросом на предоставление в банк договора об оказании услуг мобильной связи на контактный номер телефона заявителя (требовалось, чтобы номер телефона был именной и в договоре указывались паспортные данные и адрес проживания заявителя).</div><footer><div class="cdx-quote__photo"><img src="https://gsl.org/ru/files/2020/09/krasnova.jpg" alt="Татьяна Краснова Старший юрисконсульт GSL Law &amp; Consulting"></div><cite class="cdx-quote__captionWrapper"><cite class="cdx-quote__name"><span class="h">отвечает </span><b>Татьяна Краснова</b></cite><div class="cdx-quote__caption">Старший юрисконсульт GSL Law &amp; Consulting</div></cite></footer></blockquote></div><div class="layout--a" ><p>Как и для корпоративных счетов, формат предоставления документов может отличаться в зависимости от требований конкретного банка и характеристик самого заявителя.</p></div><div class="layout--a"><div class="tc-editor cdx-block"><div class="tc-table__wrap"><table class="tc-table"><tbody><tr><td class="tc-table__cell"><div class="tc-table__area"><div class="tc-table__inp" ><b>Смягчённые требования</b></div></div></td><td class="tc-table__cell"><div class="tc-table__area"><div class="tc-table__inp" ></div></div></td><td class="tc-table__cell"><div class="tc-table__area"><div class="tc-table__inp" ><b>Стандартные требования</b></div></div></td></tr><tr><td class="tc-table__cell"><div class="tc-table__area"><div class="tc-table__inp" >Достаточно прислать документы в скан-копиях</div></div></td><td class="tc-table__cell"><div class="tc-table__area"><div class="tc-table__inp" >Форма</div></div></td><td class="tc-table__cell"><div class="tc-table__area"><div class="tc-table__inp" >Требуется представить оригиналы документов (с хранением оригиналов в банке или их возвратом после заверения банкирами копий, снятых с оригиналов документов)</div></div></td></tr><tr><td class="tc-table__cell"><div class="tc-table__area"><div class="tc-table__inp" >Достаточно предоставить в виде нотариально заверенных документов без легализации</div></div></td><td class="tc-table__cell"><div class="tc-table__area"><div class="tc-table__inp" >Легализация</div></div></td><td class="tc-table__cell"><div class="tc-table__area"><div class="tc-table__inp" >Требуется предоставить в легализованном виде (по общему правилу, требуется для заявителей из страны, отличной от страны нахождения банка)</div></div></td></tr><tr><td class="tc-table__cell"><div class="tc-table__area"><div class="tc-table__inp" >Можно предоставить документы, заверенные <code class="inline-code">- Юристом;<div class="l-mb-10"></div></code><code class="inline-code"> - Профессиональным интродьюсером</code></div></div></td><td class="tc-table__cell"><div class="tc-table__area"><div class="tc-table__inp" >Заверение документов</div></div></td><td class="tc-table__cell"><div class="tc-table__area"><div class="tc-table__inp" >Документы должны быть заверены<code class="inline-code">- Нотариусом;<div class="l-mb-10"></div></code><code class="inline-code">- Самим банком</code></div></div></td></tr><tr><td class="tc-table__cell"><div class="tc-table__area"><div class="tc-table__inp" ><code class="inline-code">Индивидуальным переводчиком;<div class="l-mb-10"></div></code><code class="inline-code">Бюро переводов</code></div></div></td><td class="tc-table__cell"><div class="tc-table__area"><div class="tc-table__inp" >Заверение переводов (по умолчанию, все документы предоставляются с заверенным переводом на английский язык или язык страны нахождения банка)</div></div></td><td class="tc-table__cell"><div class="tc-table__area"><div class="tc-table__inp" ><a href="https://jur-perevod.ru">Бюро переводов</a> и нотариальное заверение подписи переводчика</div></div></td></tr></tbody></table></div></div></div><div class="layout--a" ><p><b>Новые требования европейских банков после 24 февраля 2022 года</b><b></b></p></div><div class="layout--a" ><p>Поскольку банки стран Европейского союза зачастую расширительно толкуют санкционные положения, подавляющее большинство банков прекратило рассмотрение новых заявок на открытие личных счетов на граждан и резидентов РФ и Беларуси. </p></div><div class="layout--a" ><p>Рассмотрение заявок на открытие счетов для таких заявителей возможно только при условии наличия у заявителей второго паспорта или ВНЖ (желательно, европейской страны), при этом некоторые банки также запрашивают подтверждение того, что лицо уже более года проживает в данной стране. Аналогичной позиции при обработке заявлений на открытие личных счетов от граждан и резидентов РФ и Беларуси придерживаются и многие швейцарские банки.</p></div><div class="layout--a" ><p>Также не стоит забывать об ограничениях, с которыми столкнулись российские владельцы счетов в европейских банках – в частности, после событий 24 февраля 2022 г. и наложения санкций на РФ, граждане и резиденты РФ не могут держать на своих счетах, открытых в европейских банках, суммы свыше 100 000 EUR. </p></div><div class="layout--a" ><p>Таким образом, если в планируемых параметрах использования личного счёта заявитель из РФ указывает бОльшие остатки на счёте или бОльшие суммы поступлений при отсутствии балансирующих исходящих платежей, суммы свыше 100 000 EUR не смогут быть зачислены на счёт.</p></div><div class="layout--a"><blockquote class="cdx-block cdx-quote cdx-quote-theme-1 cdx-quote-left"><div class="cdx-quote__text">Перед направлением в банк заявления на открытие личного счёта не забывайте предварительно уточнять требования конкретного банка к минимальному комплекту документов и формату их предоставления – это позволит Вам сразу подготовить наиболее полный пакет документов и сократить дальнейшие сроки рассмотрения заявки. </div><footer><div class="cdx-quote__photo"><img src="https://gsl.org/ru/files/2020/09/krasnova.jpg" alt="Татьяна Краснова Старший юрисконсульт GSL Law &amp; Consulting"></div><cite class="cdx-quote__captionWrapper"><cite class="cdx-quote__name"><span class="h">отвечает </span><b>Татьяна Краснова</b></cite><div class="cdx-quote__caption">Старший юрисконсульт GSL Law &amp; Consulting</div></cite></footer></blockquote></div><div class="layout--a" ><p><b>При подготовке комплекта документов для открытия счёта в банке:</b></p></div><div class="layout--a"><div class="cdx-block cdx-checklist"><div class="cdx-checklist__item cdx-checklist__item--checked"><span class="cdx-checklist__item-checkbox"></span><div class="cdx-checklist__item-text">уточняйте и готовьте к предоставлению базовый комплект документов в той форме и том виде, требования к которым предъявляет конкретный банк;</div></div><div class="cdx-checklist__item cdx-checklist__item--checked"><span class="cdx-checklist__item-checkbox"></span><div class="cdx-checklist__item-text">помните о том, что банк может не ограничиться рассмотрением базового пакета документов и в рамках рассмотрения заявки на открытие счёта запросить дополнительную информацию и документы к предоставлению.</div></div></div></div>             
            <div class="layout--a l-relative z-index-11"><a href="https://gsl-news.org/tag/bankovskij-schet/" class="l-mr-15">#банковский счет</a><a href="https://gsl-news.org/tag/inostrannyj-bank/" class="l-mr-15">#иностранный банк</a><a href="https://gsl-news.org/tag/editorial/" class="l-mr-15">#Материал редакции</a></div>        </div>
        
        <div class="l-content--a l-pt-10">
	    
	    <div class="ui-feed-block_footer  l-pb-20 lm-pt-0 lm-pb-15">
            <div class="footer-item">
                <a href="https://gsl-news.org/588318-kakie-dokumenty-nuzhny-dlya-otkrytiya-lichnogo-scheta-v-inostrannom-banke/#respond" title="Обсуждение">
                    <div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-message-circle"><path d="M21 11.5a8.38 8.38 0 0 1-.9 3.8 8.5 8.5 0 0 1-7.6 4.7 8.38 8.38 0 0 1-3.8-.9L3 21l1.9-5.7a8.38 8.38 0 0 1-.9-3.8 8.5 8.5 0 0 1 4.7-7.6 8.38 8.38 0 0 1 3.8-.9h.5a8.48 8.48 0 0 1 8 8v.5z"></path></svg></div>
                    <div class="item-value">Обсудить</div>
                    </a>
            </div>
            <div class="footer-item toggle--bookmark ">
                <a href="#" title="Добавить в закладки"><div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-bookmark"><path d="M19 21l-7-5-7 5V5a2 2 0 0 1 2-2h10a2 2 0 0 1 2 2z"></path></svg></div><div class="item-icon favorite_marker__ghost"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-bookmark"><path d="M19 21l-7-5-7 5V5a2 2 0 0 1 2-2h10a2 2 0 0 1 2 2z"></path></svg></div></a>
            </div>
            <div class="footer-item action--share toggle--dropdown-menu">
                <div href="#" title="Поделиться"><div class="item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-share"><path d="M4 12v8a2 2 0 0 0 2 2h12a2 2 0 0 0 2-2v-8"></path><polyline points="16 6 12 2 8 6"></polyline><line x1="12" y1="2" x2="12" y2="15"></line></svg></div></div>
                
                <div class="ui-dropdown--menu ui-dropdown--menu--1 to-right">
                        <div class="ui-dropdown--wrapper">
                        <div class="ui-dropdown--section">
                             
                             <div class="item action--copy" data-text="https://gsl-news.org/588318-kakie-dokumenty-nuzhny-dlya-otkrytiya-lichnogo-scheta-v-inostrannom-banke/">
                             <div class="icon"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-link"><path d="M10 13a5 5 0 0 0 7.54.54l3-3a5 5 0 0 0-7.07-7.07l-1.72 1.71"></path><path d="M14 11a5 5 0 0 0-7.54-.54l-3 3a5 5 0 0 0 7.07 7.07l1.71-1.71"></path></svg></div>
                                <div class="label">Скопировать ссылку</div>
                            </div>
                              
                        </div>
                        </div>
                </div>
            </div>
        </div></div>
    </div> 
</div>
<div class="ui-article_wrapper ui-bg-white l-mb-30 lm-show">
 <div class="layout--a"> 
<div class="ui--author_block">
						<div class="wrapper">
							<div class="person">
									<div class="avatar"><img src="https://gsl-news.org/data/wp-content/uploads/2021/10/krasnova.jpeg"></div>
									<div class="fullname"><a href="https://gsl.org/ru/users/Tatyana-Krasnova/">Татьяна Краснова <small>(подробнее)</small></a></div>
							</div>
							<div class="position">

								Автор статьи, <br>Регистрация компаний за рубежом, юридическое сопровождение и администрирование, право зарубежных государств, банковские счета за рубежом, правовая экспертиза документов и подготовка юридических заключений							</div>
							<a href="tel:+74952343833" class="ui-label ui-label-1"><span class="icon"><img src="https://gsl.org/ru/wp-content/themes/gsl/i/smartphone.svg"></span><span class="label">+7 495 234 38 33</span></a>
							<div class="ui-messengers-block"><a href="skype://gsl.moscow.1?chat" target="_blank"><i class="fab fa-skype fa-skype-alt"></i></a> <a href="https://t.me/get_offshore_bot" target="_blank"><i class="fab fa-telegram-plane"></i></a> <a href="https://wa.me/74993725115" target="_blank"><i class="fab fa-whatsapp"></i></a> <a href="viber://pa?chatURI=offshoremixer" target="_blank"><i class="fab fa-viber"></i></a></div>
							<div data-form="" data-title="Задать вопрос автору" data-description="" data-goal="callback" class="cdx-offer__button l-mt-20 ui-button ui-button--1">Задать вопрос</div>
							
						</div>
					</div>
</div>	</div>				
<div class="ui-article_wrapper ui-bg-white l-pt-25" id="respond">
    <div class="ui-article_row l-content--a comments__title layout-a l-pb-10 lm-pt-30 l-fs-18 l-fw-700 l-mb-15 comments__count">
         Комментариев нет</div>
    <div class="ui-border-bottom l-mb-15">
        <div class="layout--a">
     <div class="ui-tabs-1">
         <div class="tabs-scrollarea">
            <div class="tab" onclick="do_alert('Эта фича на доработке', 'success');"><div class="tab-label">Популярные</div></div>
            <div class="tab active"><div class="tab-label">По порядку</div></div>
         </div>
     </div> 
     </div>
     </div>
	 <div class="layout--a hide" id="moderate-comment"><div class="cdx-alert cdx-alert-secondary l-fs-15"><p>Ваш комментарий отправлен на модерацию!</p><p>После проверки администратором он появится здесь</p></div></div>
     <div class="layout--a ui-textarea-1 textarea--space textarea--show ">
         <div class="pseudo_textarea-wrapper l-mb-15">
             <div class="textarea">Написать комментарий...</div>
             <div class="textarea__actions">
                  <!--<div class="action">
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-image"><rect x="3" y="3" width="18" height="18" rx="2" ry="2"></rect><circle cx="8.5" cy="8.5" r="1.5"></circle><polyline points="21 15 16 10 5 21"></polyline></svg></div>
                 <div class="action">
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-link"><path d="M10 13a5 5 0 0 0 7.54.54l3-3a5 5 0 0 0-7.07-7.07l-1.72 1.71"></path><path d="M14 11a5 5 0 0 0-7.54-.54l-3 3a5 5 0 0 0 7.07 7.07l1.71-1.71"></path></svg></div>-->
             </div>
         </div>
         
         <div class="textarea-wrapper textarea--empty l-mb-15">
             <div class="textarea comment--text" contenteditable="true"></div>
             <div class="textarea__placeholder">Написать комментарий...</div>
             <div class="textarea__panel">
                <div class="textarea__actions">
                 <!--<div class="action">
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-image"><rect x="3" y="3" width="18" height="18" rx="2" ry="2"></rect><circle cx="8.5" cy="8.5" r="1.5"></circle><polyline points="21 15 16 10 5 21"></polyline></svg></div>
                 <div class="action">
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-link"><path d="M10 13a5 5 0 0 0 7.54.54l3-3a5 5 0 0 0-7.07-7.07l-1.72 1.71"></path><path d="M14 11a5 5 0 0 0-7.54-.54l-3 3a5 5 0 0 0 7.07 7.07l1.71-1.71"></path></svg></div>-->
             </div>
                <div class="textarea__custom">
                    <div class="textarea__cancel_button ui-button ui-button--4 ui-button--small">Отменить</div>
                </div>
                <div class="textarea__user"></div>
                <div class="textarea__submit add--comment ui-button ui-button--1">Отправить</div>
             </div>
             
         </div>
        <div class="comments__content l-pb-10">
                     </div>
     </div>
</div>
 
<div id="feed" class="feed--row">
<script id="query">
        	var connect = '/inc/templates/ajax.php';
        	var type = 'posts';
        	var current_page = 1;
        	var query = {
        	    'categories': 5717,
        	    'page': current_page,
        	    'per_page': 1
        	    };
	        
</script>
</div>
</div>
<script>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</script>
             
             
  </div>
        <div class="ui-col-right">
            
            <div class="section-column">
				<div class="l-mb-15">
					<div class="ui--author_block">
						<div class="wrapper">
							<div class="person">
									<div class="avatar"><img src="https://gsl-news.org/data/wp-content/uploads/2021/10/krasnova.jpeg"></div>
									<div class="fullname"><a href="https://gsl.org/ru/users/Tatyana-Krasnova/">Татьяна Краснова <small>(подробнее)</small></a></div>
							</div>
							<div class="position">

								Автор статьи, <br>Регистрация компаний за рубежом, юридическое сопровождение и администрирование, право зарубежных государств, банковские счета за рубежом, правовая экспертиза документов и подготовка юридических заключений							</div>
							<a href="tel:+74952343833" class="ui-label ui-label-1"><span class="icon"><img src="https://gsl.org/ru/wp-content/themes/gsl/i/smartphone.svg"></span><span class="label">+7 495 234 38 33</span></a>
							<div class="ui-messengers-block"><a href="skype://gsl.moscow.1?chat" target="_blank"><i class="fab fa-skype fa-skype-alt"></i></a> <a href="https://t.me/get_offshore_bot" target="_blank"><i class="fab fa-telegram-plane"></i></a> <a href="https://wa.me/74993725115" target="_blank"><i class="fab fa-whatsapp"></i></a> <a href="viber://pa?chatURI=offshoremixer" target="_blank"><i class="fab fa-viber"></i></a></div>
							<div data-form="" data-title="Задать вопрос автору" data-description="" data-goal="callback" class="cdx-offer__button l-mt-20 ui-button ui-button--1 ui-button--with-icon">Задать вопрос</div>
							
						</div>
					</div>
				</div>
                <div class="l-mb-15"><div class="ui-form-banner style-5 banner--form"><div class="ui-form-banner-wrapper"><div class="ui-form-calback"><div class="l-fs-20 l-fw-500 l-mb-10" id="title">Хотите открыть счет в банке?</div><div class="l-fs-14 l-mb-20" id="text">Оставьте заявку, и наш консультант свяжется с Вами</div><div id="callback-form" type="form" class="l-clear"><div class="ui-input-1"><input type="text" id="name" inputmode="name"><label for="name">Имя</label><div class="validation">Некорректные данные</div></div><div class="ui-input-1"><input type="text" id="phone" inputmode="phone"><label for="phone">Телефон</label><div class="validation">Некорректные данные</div></div><div class="ui-input-1 m-mb-10"><input type="text" inputmode="email" id="email"><label for="email">E-mail</label><div class="validation">Некорректные данные</div></div><div class="ui-input-1"><textarea id="message" class="isnt_empty mb-30"></textarea><label for="message">Ваш вопрос (не обязательно)</label></div><input type="hidden" name="goal" id="goal" value="schet_v_banke"><button type="submit" class="l-mb-25 l-mt-20 l-w-full ui-button ui-button--1 w-100" id="button-text">Подробнее</button><p class="l-fs-13">Нажимая кнопку «Подробнее»,<br> Вы соглашаетесь на обработку персональных данных <br>в соответствии с условиями <a href="https://gsl.org/ru/privacy/" target="_blank">политики конфиденциальности</a></p><p class="l-fs-13 l-mb-11 l-mt-25 l-pt-15 l-ta-center ui-border--top" style=" border-color: #00000012;">или напишите нам в мессенджере</p><div class="ui-messengers-block"><a href="skype://gsl.moscow.1?chat" target="_blank"><i class="fab fa-skype"></i></a> <a href="https://t.me/get_offshore_bot" target="_blank"><i class="fab fa-telegram-plane"></i></a> <a href="https://wa.me/74993725115" target="_blank"><i class="fab fa-whatsapp"></i></a> <a href="viber://pa?chatURI=offshoremixer" target="_blank"><i class="fab fa-viber"></i></a></div></div></div></div></div></div>
                <div class="section-column-wrapper">
                    
                    <div  class="l-fw-500 l-fc-black">Еще по теме <div class="l-fs-13 l-mt-5"><a href="https://gsl-news.org/tag/bankovskij-schet/" class="l-mr-15">#банковский счет</a><a href="https://gsl-news.org/tag/inostrannyj-bank/" class="l-mr-15">#иностранный банк</a><a href="https://gsl-news.org/tag/editorial/" class="l-mr-15">#Материал редакции</a></div></a>
                        <div class="section-content">
                            <div data-load="{&quot;type&quot;:[&quot;posts&quot;], &quot;query&quot;:[&quot;?tags=67,327,5824&quot;], &quot;template&quot;:[&quot;post-1&quot;], &quot;post_id&quot;:[&quot;588318&quot;]}"></div>
                        </div>
                    </div>
            </div>
        </div>
</div>
</div>
<script type="application/ld+json">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</script>


<script>

document.addEventListener('DOMContentLoaded', () => {
	init_header_list();		
});	

		function init_header_list(){
		    var h2_index = 1;
				var h3_index = 1;
				var h4_index = 1;
			$('h2, h3, h4').each(function(index, value){
				index = index-1;
				if($(this).text() != 'Содержание'){
					if(this.tagName == 'H4'){
						var get_h2_index = h2_index-1;
						var get_h3_index = h3_index-1;
						$(this).after('<h4 id="h'+get_h2_index+'_'+get_h3_index+'_'+h4_index+'">'+ $(this).html()+'</h4>');
						h4_index = h4_index+1;
						$(this).remove();
					} else if(this.tagName == 'H3'){
						var get_h2_index = h2_index-1;
						h4_index = 1;
						$(this).after('<h3 id="h'+get_h2_index+'_'+h3_index+'">'+ $(this).html()+'</h3>');
						h3_index = h3_index+1;
						$(this).remove();
					} else if(this.tagName == 'H2'){
						h3_index = 1;
						$(this).after('<h2 id="h'+h2_index+'">'+ $(this).html()+'</h2>');						 
							h2_index = h2_index+1;						
						$(this).remove();
					}
  					
				}
			});
				var contentsPos = $('.island--blogs_entries').offset()['top'];
				var contentsHeight = $('.island--blogs_entries').height();
				$('.island--blogs_entries').css('min-height', contentsHeight+'px');
				
				$(window).scroll(function () {
				var scrollPos = $(window).scrollTop();
				
				
				var enablePos = contentsPos+contentsHeight;
				if(scrollPos >= enablePos){
					$('.island--blogs_entries .ui-list-1').addClass('sticky--contents');
				} else {
					$('.island--blogs_entries .ui-list-1').removeClass('sticky--contents');
				}
			});	
		}	
			</script>
			

<div class="popup" data-ignore-outside-click="">
<div class="popup__layout"></div>
    <div class="popup__container">
        <div class="popup__container__window popup__container__window--close-inside">
            <div class="popup__container__window__close"><svg viewBox="0 0 10 10" id="ui_close"><path fill-rule="evenodd" d="M9.096 0L5 4.097.903 0 0 .904 4.096 5 0 9.097.903 10 5 5.904 9.096 10 10 9.097 5.903 5 10 .904z"></path></svg></div>
            <div class="popup__container__window__tpl">

    <div class="popup__auth"></div>
</div>
        </div>
    </div>
</div>
               
<script src="https://gsl-news.org/inc/templates/main/assets/js/jquery-3.5.1.min.js"></script>
<script src="https://gsl-news.org/inc/templates/main/assets/js/core.js?v=1.2"></script>
</body>
</html>

